<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3953109608453764",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.dailyaaj.com.pk/xmlrpc.php" />
<title>ہم سب مل کر دہشتگردی کا مقابلہ کریں گے، بلاول - Daily Aaj</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<link rel="canonical" href="http://www.dailyaaj.com.pk/story/13524" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ہم سب مل کر دہشتگردی کا مقابلہ کریں گے، بلاول - Daily Aaj" />
<meta property="og:description" content="نواب شاہ۔ چیئرمین پاکستان پیپلزپارٹی بلاول بھٹو زرداری نے کہا ہے کہ ہم سب مل کر دہشتگردی کا مقابلہ کریں گے،نیشنل ایکشن پلان پر عملدرآمد کی ضرورت ہے،وفاق اور سندھ حکومت کو مل کر کام کرنے کی ضرورت ہے،ہمیں جذبات کے بجائے تحمل سے کام کرنا ہوگا،سانحہ سیہون پر دل خون کے آنسو رورہا ہے۔اتوار &hellip;" />
<meta property="og:url" content="http://www.dailyaaj.com.pk/story/13524" />
<meta property="og:site_name" content="Daily Aaj" />
<meta property="article:section" content="پاکستان" />
<meta property="article:published_time" content="2017-02-19T16:10:27+00:00" />
<meta property="og:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/13-Custom-10.jpg" />
<meta property="og:image:width" content="549" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="نواب شاہ۔ چیئرمین پاکستان پیپلزپارٹی بلاول بھٹو زرداری نے کہا ہے کہ ہم سب مل کر دہشتگردی کا مقابلہ کریں گے،نیشنل ایکشن پلان پر عملدرآمد کی ضرورت ہے،وفاق اور سندھ حکومت کو مل کر کام کرنے کی ضرورت ہے،ہمیں جذبات کے بجائے تحمل سے کام کرنا ہوگا،سانحہ سیہون پر دل خون کے آنسو رورہا ہے۔اتوار &hellip;" />
<meta name="twitter:title" content="ہم سب مل کر دہشتگردی کا مقابلہ کریں گے، بلاول - Daily Aaj" />
<meta name="twitter:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/13-Custom-10.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Aaj &raquo; Feed" href="http://www.dailyaaj.com.pk/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dailyaaj.com.pk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_classic-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/wp-social-likes/css/social-likes_classic.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.dailyaaj.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/wp-social-likes/js/social-likes.min.js'></script>
<link rel='https://api.w.org/' href='http://www.dailyaaj.com.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dailyaaj.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dailyaaj.com.pk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.dailyaaj.com.pk/?p=13524' />
<link rel="alternate" type="application/json+oembed" href="http://www.dailyaaj.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyaaj.com.pk%2Fstory%2F13524" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dailyaaj.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyaaj.com.pk%2Fstory%2F13524&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.dailyaaj.com.pk/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=1045" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />

<meta name="keywords" content="2016, Epaper, daily aaj, Daily AAJ,AAJ News,AAJ, daily, Columns, Blogs, Sports, Entertainment, EPaper, Agriculture, Features, Films, Movies, Artists, Interviews, Politics, Peshawar, Abbottobad, Karachi, Urdu, latest">


<style type="text/css" media="screen">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</style> 

<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>
<body id="top" class="post-template-default single single-post postid-13524 single-format-standard lazy-enabled">
<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.dailyaaj.com.pk/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.dailyaaj.com.pk/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailyaajupdates" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/dailyaajupdates" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/dailyaajupdates" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Daily Aaj" href="http://www.dailyaaj.com.pk/">
					<img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/BilalKhalid-logo.jpg" alt="Daily Aaj"  /><strong>Daily Aaj News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-4289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4289"><a href="http://www.dailyaaj.com.pk/story/category/editorial">اداریہ</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.dailyaaj.com.pk/story/category/column">کالم</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.dailyaaj.com.pk/story/category/interesting">دلچسپ و عجیب</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.dailyaaj.com.pk/story/category/showbiz">شوبز</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.dailyaaj.com.pk/story/category/science">سائنس و ٹیکنالوجی</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.dailyaaj.com.pk/story/category/health">صحت</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.dailyaaj.com.pk/story/category/sports">کھیل</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.dailyaaj.com.pk/story/category/business">بزنس</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.dailyaaj.com.pk/story/category/international">انٹرنیشنل</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://www.dailyaaj.com.pk/story/category/pakistan">پاکستان</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24"><a href="http://www.dailyaaj.com.pk/">صفحۂ اول</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.dailyaaj.com.pk">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.dailyaaj.com.pk/story/category/pakistan">پاکستان</a></span> <span class="delimiter">/</span> <span class="current">ہم سب مل کر دہشتگردی کا مقابلہ کریں گے، بلاول</span></div>
		

		
		<article class="post-listing post-13524 post type-post status-publish format-standard has-post-thumbnail hentry category-pakistan" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ہم سب مل کر دہشتگردی کا مقابلہ کریں گے، بلاول</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.dailyaaj.com.pk/story/author/maqsood" title="">نیوز ڈیسک </a></span>
	
	
	
<span class="post-views"><i class="fa fa-eye"></i>10 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: right;">نواب شاہ۔ چیئرمین پاکستان پیپلزپارٹی بلاول بھٹو زرداری نے کہا ہے کہ ہم سب مل کر دہشتگردی کا مقابلہ کریں گے،نیشنل ایکشن پلان پر عملدرآمد کی ضرورت ہے،وفاق اور سندھ حکومت کو مل کر کام کرنے کی ضرورت ہے،ہمیں جذبات کے بجائے تحمل سے کام کرنا ہوگا،سانحہ سیہون پر دل خون کے آنسو رورہا ہے۔اتوار کو نواب شاہ میں میڈیا سے گفتگو کرتے ہوئے بلاول بھٹو زرداری نے کہا ہے کہ ہم سب مل کر دہشتگردی کا مقابلہ کریں گے۔</p>
<p>نیشنل ایکشن پلان پر عملدرآمد کی ضرورت ہے۔انہوں نے کہاکہ وفاق اور سندھ حکومت کو مل کر کام کرنے کی ضرورت ہے،جتنی سندھ خومت ذمہ دار ہے اتنی وفاقی حکومت بھی ہے،ہمیں جذبات کے بجائے تحمل سے کام کرنا ہوگا،سانحہ سیہون پر دل خون کے آنسو رورہا ہے۔</p>
<div class="social-likes" data-title="ہم سب مل کر دہشتگردی کا مقابلہ کریں گے، بلاول" data-url="http://www.dailyaaj.com.pk/story/13524" data-counters="yes"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-19</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.dailyaaj.com.pk/story/author/maqsood" title="Posts by نیوز ڈیسک" rel="author">نیوز ڈیسک</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About نیوز ڈیسک </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/f1bf50ae99b353dd58d61fed422f42f1?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f1bf50ae99b353dd58d61fed422f42f1?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" href="http://www.dailyaaj.com.pk"><i class="fa fa-home"></i></a>
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>e-اخبار</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://epaper.dailyaaj.com.pk/index.htm" target="_blank"><img src="http://epaper.dailyaaj.com.pk/include/img/img.jpg" width="250" height="350"></a>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=494030727473948";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/dailyaajupdates/" data-tabs="timeline" data-width="250" data-height="550" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/dailyaajupdates/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dailyaajupdates/">Daily AAJ</a></blockquote></div>			</div>
		<div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Aaj on Twitter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/dailyaajupdates" data-width="250" data-height="550">Tweets by DailyAajUpdates</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div></div><!-- .widget /--><div id="tie_insta-widget-2" class="widget tie_insta-widget"><div class="widget-top"><h4>AAJ on Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<div id="tie-instagram-AYU1O" class="tie-instagram default-skin tieinsta-grid grid-col-4 header-layout-2 header-layout-top">

							<div class="tie-instagram-bar">
					<a class="instagram-logo" href="https://instagram.com/dailyaajupdates" target="_blank" rel="nofollow"></a>
				</div>
			
								<script>
						var api_AYU1O = {};
						jQuery( document ).ready(function() {
							api_AYU1O = jQuery('.tieinsta-ilightbox-AYU1O').iLightBox({
								skin:  tie.lightbox_skin,
								path:  tie.lightbox_thumb,
								controls: {
									arrows: tie.lightbox_arrows,
								},
								caption: {
									show: 'mouseout',
									hide: 'mouseenter'
								},
								social: {
								  start: false
								}
							});
						});
					</script>
					
			
				<div class="tie-instagram-header">
					<div class="tie-instagram-avatar">
						<a href="https://instagram.com/dailyaajupdates" class="round" target="_blank" rel="nofollow" style="width:70px; height:70px;">
							<img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/16123744_1844402962451215_6656547723606491136_a.jpg" alt="dailyaajupdates" style="width:70px; height:70px;" />
							<span class="tie-instagram-follow"><span>Follow</span></span>
						</a>
					</div>
					<div class="tie-instagram-info">
						<a href="http://instagram.com/dailyaajupdates" target="_blank" rel="nofollow" class="tie-instagram-username">dailyaajupdates</a>
					</div><div class="tie-instagram-desc">Official Account of Daily AAJ to provide up-to-date News & Information in Pakistan & all around the World. Operated by official Social Media Team.</div>
					<div class="tie-instagram-counts">
						<ul>
							<li>
								<span class="number-stat">180</span>
								<span>Posts</span>
							</li>
							<li>
								<span class="number-stat">614</span>
								<span>Followers</span>
							</li>
							<li>
								<span class="number-stat">0</span>
								<span>Following</span>
							</li>
						</ul>
					</div> <!-- .tie-instagram-counts --> 
				</div> <!-- .tie-instagram-header -->				<div class="tie-instagram-photos">
					<div class="tie-instagram-photos-content">
						<div class="tie-instagram-photos-content-inner">
												<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16790043_1607803345902561_9102100826343604224_n.jpg" class="tieinsta-ilightbox-AYU1O" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c36.0.719.719/16790043_1607803345902561_9102100826343604224_n.jpg?ig_cache_key=MTQ1MzY4MzU2NTgyOTQ0NDIzMA%3D%3D.2.c', width: 640, height: 640" data-title="A beautiful pattern formed by &lt;a href='http://instagram.com/explore/tags/birds' target='_blank'&gt;#birds&lt;/a&gt;  in the skies above &lt;a href='http://instagram.com/explore/tags/Chitral' target='_blank'&gt;#Chitral&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/nature' target='_blank'&gt;#nature&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/socialenvy' target='_blank'&gt;#socialenvy&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/sky' target='_blank'&gt;#sky&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/sun' target='_blank'&gt;#sun&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/summer' target='_blank'&gt;#summer&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/beach' target='_blank'&gt;#beach&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/beautiful' target='_blank'&gt;#beautiful&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/pretty' target='_blank'&gt;#pretty&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/sunset' target='_blank'&gt;#sunset&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/sunrise' target='_blank'&gt;#sunrise&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/blue' target='_blank'&gt;#blue&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/flowers' target='_blank'&gt;#flowers&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/night' target='_blank'&gt;#night&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/tree' target='_blank'&gt;#tree&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/twilight' target='_blank'&gt;#twilight&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/clouds' target='_blank'&gt;#clouds&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/beauty' target='_blank'&gt;#beauty&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/light' target='_blank'&gt;#light&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/cloudporn' target='_blank'&gt;#cloudporn&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/photooftheday' target='_blank'&gt;#photooftheday&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/love' target='_blank'&gt;#love&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/green' target='_blank'&gt;#green&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/skylovers' target='_blank'&gt;#skylovers&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/dusk' target='_blank'&gt;#dusk&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/weather' target='_blank'&gt;#weather&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/mothernature' target='_blank'&gt;#mothernature&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;2" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c36.0.719.719/16790043_1607803345902561_9102100826343604224_n.jpg?ig_cache_key=MTQ1MzY4MzU2NTgyOTQ0NDIzMA%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16583966_1656239831349073_1595677914941095936_n.jpg" class="tieinsta-ilightbox-AYU1O" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c236.0.607.607/16583966_1656239831349073_1595677914941095936_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  United won the &lt;a href='http://instagram.com/explore/tags/toss' target='_blank'&gt;#toss&lt;/a&gt;  and elected to &lt;a href='http://instagram.com/explore/tags/bowl' target='_blank'&gt;#bowl&lt;/a&gt;  first against &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  Zalmi in &lt;a href='http://instagram.com/explore/tags/Sharjah' target='_blank'&gt;#Sharjah&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Cricket' target='_blank'&gt;#Cricket&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PeshawarZalmi' target='_blank'&gt;#PeshawarZalmi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/IslamabadUnited' target='_blank'&gt;#IslamabadUnited&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/LahoreQalandars' target='_blank'&gt;#LahoreQalandars&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PSL' target='_blank'&gt;#PSL&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PSL2017' target='_blank'&gt;#PSL2017&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/QuettaGladiators' target='_blank'&gt;#QuettaGladiators&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c236.0.607.607/16583966_1656239831349073_1595677914941095936_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/16788547_1837598293164853_6312275652103897088_n.jpg" class="tieinsta-ilightbox-AYU1O" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c93.0.370.370/16788547_1837598293164853_6312275652103897088_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Cricket' target='_blank'&gt;#Cricket&lt;/a&gt;  Board has charged Sharjeel Khan and Khalid Latif for &lt;a href='http://instagram.com/explore/tags/corruption' target='_blank'&gt;#corruption&lt;/a&gt;  in &lt;a href='http://instagram.com/explore/tags/PSL2017' target='_blank'&gt;#PSL2017&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PSL' target='_blank'&gt;#PSL&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanCricket' target='_blank'&gt;#PakistanCricket&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/HBLPSL2017' target='_blank'&gt;#HBLPSL2017&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Sports' target='_blank'&gt;#Sports&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/News' target='_blank'&gt;#News&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Fixing' target='_blank'&gt;#Fixing&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/MatchFixing' target='_blank'&gt;#MatchFixing&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c93.0.370.370/16788547_1837598293164853_6312275652103897088_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/16789691_373983812960683_5684537877959016448_n.jpg" class="tieinsta-ilightbox-AYU1O" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c132.0.335.335/16789691_373983812960683_5684537877959016448_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Torkham' target='_blank'&gt;#Torkham&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/border' target='_blank'&gt;#border&lt;/a&gt;  sealed by &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  authorities &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Afghanistan' target='_blank'&gt;#Afghanistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/FATA' target='_blank'&gt;#FATA&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/News' target='_blank'&gt;#News&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Sahwan' target='_blank'&gt;#Sahwan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Balochistan' target='_blank'&gt;#Balochistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Terrorism' target='_blank'&gt;#Terrorism&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Blasts' target='_blank'&gt;#Blasts&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;11&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c132.0.335.335/16789691_373983812960683_5684537877959016448_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/16790261_152986975211130_3448467041965572096_n.jpg" class="tieinsta-ilightbox-AYU1O" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16790261_152986975211130_3448467041965572096_n.jpg?ig_cache_key=MTQ1MTQzODA5OTgyNDU2NzA2Ng%3D%3D.2', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Gandalf' target='_blank'&gt;#Gandalf&lt;/a&gt;  from &lt;a href='http://instagram.com/explore/tags/LordOfTheRings' target='_blank'&gt;#LordOfTheRings&lt;/a&gt;  series sighted at a beautiful sight in &lt;a href='http://instagram.com/explore/tags/NewZealand' target='_blank'&gt;#NewZealand&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Hobbit' target='_blank'&gt;#Hobbit&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/LOTR' target='_blank'&gt;#LOTR&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Mountains' target='_blank'&gt;#Mountains&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Hills' target='_blank'&gt;#Hills&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/River' target='_blank'&gt;#River&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Nature' target='_blank'&gt;#Nature&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Love' target='_blank'&gt;#Love&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Scenary' target='_blank'&gt;#Scenary&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Water' target='_blank'&gt;#Water&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Winter' target='_blank'&gt;#Winter&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Snow' target='_blank'&gt;#Snow&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/GandalfIsBack' target='_blank'&gt;#GandalfIsBack&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Wizard' target='_blank'&gt;#Wizard&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Picoftheday' target='_blank'&gt;#Picoftheday&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;33&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;3" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16790261_152986975211130_3448467041965572096_n.jpg?ig_cache_key=MTQ1MTQzODA5OTgyNDU2NzA2Ng%3D%3D.2" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16465601_211924099281626_8186871857098522624_n.jpg" class="tieinsta-ilightbox-AYU1O" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c135.0.380.380/16465601_211924099281626_8186871857098522624_n.jpg?ig_cache_key=MTQ1MTQyMjIwNDUwMjkxMTQzNw%3D%3D.2.c', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Airforce' target='_blank'&gt;#Airforce&lt;/a&gt;  adds 16 new &lt;a href='http://instagram.com/explore/tags/JF17Thunder' target='_blank'&gt;#JF17Thunder&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Jets' target='_blank'&gt;#Jets&lt;/a&gt;  to 14 Squadron &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/JF17' target='_blank'&gt;#JF17&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanAirforce' target='_blank'&gt;#PakistanAirforce&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanArmy' target='_blank'&gt;#PakistanArmy&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Army' target='_blank'&gt;#Army&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PAF' target='_blank'&gt;#PAF&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/War' target='_blank'&gt;#War&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Aircrafts' target='_blank'&gt;#Aircrafts&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Planes' target='_blank'&gt;#Planes&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Machines' target='_blank'&gt;#Machines&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;19&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c135.0.380.380/16465601_211924099281626_8186871857098522624_n.jpg?ig_cache_key=MTQ1MTQyMjIwNDUwMjkxMTQzNw%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16788945_592119710980583_8163481778737119232_n.jpg" class="tieinsta-ilightbox-AYU1O" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c63.0.720.720/16788945_592119710980583_8163481778737119232_n.jpg', width: 640, height: 640" data-title="پشاور:حیات آباد میڈیکل کمپلیکس کے قریب دھماکا،2 افراد جاں بحق،18 زخمی پشاور دھماکہ میں جج آصف جدون بھی زخمی ہوئے ہیں حملہ خودکش تھا ، حملہ آور نے موٹر سائیکل جج کی گاڑی کو نشانہُ بنایا ، پولیس حکام پشاور&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;10&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c63.0.720.720/16788945_592119710980583_8163481778737119232_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16585706_1369350399796973_5475737609072279552_n.jpg" class="tieinsta-ilightbox-AYU1O" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16585706_1369350399796973_5475737609072279552_n.jpg?ig_cache_key=MTQ1MDY4OTQwMTE3NjU0MTY2Ng%3D%3D.2', width: 640, height: 640" data-title="Beautiful view of &lt;a href='http://instagram.com/explore/tags/Natiagali' target='_blank'&gt;#Natiagali&lt;/a&gt;  park with heavy &lt;a href='http://instagram.com/explore/tags/snow' target='_blank'&gt;#snow&lt;/a&gt;  all around the place &lt;a href='http://instagram.com/explore/tags/nature' target='_blank'&gt;#nature&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/socialenvy' target='_blank'&gt;#socialenvy&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/sky' target='_blank'&gt;#sky&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/sun' target='_blank'&gt;#sun&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/summer' target='_blank'&gt;#summer&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/beach' target='_blank'&gt;#beach&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/beautiful' target='_blank'&gt;#beautiful&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/pretty' target='_blank'&gt;#pretty&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/sunset' target='_blank'&gt;#sunset&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/sunrise' target='_blank'&gt;#sunrise&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/blue' target='_blank'&gt;#blue&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/flowers' target='_blank'&gt;#flowers&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/night' target='_blank'&gt;#night&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/tree' target='_blank'&gt;#tree&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/twilight' target='_blank'&gt;#twilight&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/clouds' target='_blank'&gt;#clouds&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/beauty' target='_blank'&gt;#beauty&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/light' target='_blank'&gt;#light&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/cloudporn' target='_blank'&gt;#cloudporn&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/photooftheday' target='_blank'&gt;#photooftheday&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/love' target='_blank'&gt;#love&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/green' target='_blank'&gt;#green&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/skylovers' target='_blank'&gt;#skylovers&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/dusk' target='_blank'&gt;#dusk&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/weather' target='_blank'&gt;#weather&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/day' target='_blank'&gt;#day&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/red' target='_blank'&gt;#red&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;39&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16585706_1369350399796973_5475737609072279552_n.jpg?ig_cache_key=MTQ1MDY4OTQwMTE3NjU0MTY2Ng%3D%3D.2" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/p480x480/16465090_379197135812070_1146324117012611072_n.jpg" class="tieinsta-ilightbox-AYU1O" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.56.577.577/16465090_379197135812070_1146324117012611072_n.jpg', width: 640, height: 640" data-title="This &lt;a href='http://instagram.com/explore/tags/photo' target='_blank'&gt;#photo&lt;/a&gt;  won the &lt;a href='http://instagram.com/explore/tags/award' target='_blank'&gt;#award&lt;/a&gt;  for best photo of the decade and led the &lt;a href='http://instagram.com/explore/tags/photographer' target='_blank'&gt;#photographer&lt;/a&gt;  into &lt;a href='http://instagram.com/explore/tags/depression' target='_blank'&gt;#depression&lt;/a&gt; . The &lt;a href='http://instagram.com/explore/tags/Cheetahs' target='_blank'&gt;#Cheetahs&lt;/a&gt;  chased a mother &lt;a href='http://instagram.com/explore/tags/deer' target='_blank'&gt;#deer&lt;/a&gt;  and her 2 &lt;a href='http://instagram.com/explore/tags/fawns' target='_blank'&gt;#fawns&lt;/a&gt;  (baby deers), the mother could've easily outrun Cheetahs but instead she offered herself&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;29&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;3" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.56.577.577/16465090_379197135812070_1146324117012611072_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16583189_1828686320705652_1042191148862406656_n.jpg" class="tieinsta-ilightbox-AYU1O" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c160.0.480.480/16583189_1828686320705652_1042191148862406656_n.jpg?ig_cache_key=MTQ0OTM4MjI5NDI2NzU4MTE5Ng%3D%3D.2.c', width: 640, height: 640" data-title="DIG Traffic &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Captain' target='_blank'&gt;#Captain&lt;/a&gt;  (retd) Ahmad Mobin &lt;a href='http://instagram.com/explore/tags/killed' target='_blank'&gt;#killed&lt;/a&gt;  in the Lahore &lt;a href='http://instagram.com/explore/tags/bomb' target='_blank'&gt;#bomb&lt;/a&gt;  explosion &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BombBlast' target='_blank'&gt;#BombBlast&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Terrorism' target='_blank'&gt;#Terrorism&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/LahoreBlast' target='_blank'&gt;#LahoreBlast&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Blast' target='_blank'&gt;#Blast&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Punjab' target='_blank'&gt;#Punjab&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Police' target='_blank'&gt;#Police&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PunjabPolice' target='_blank'&gt;#PunjabPolice&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanPolice' target='_blank'&gt;#PakistanPolice&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;10&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c160.0.480.480/16583189_1828686320705652_1042191148862406656_n.jpg?ig_cache_key=MTQ0OTM4MjI5NDI2NzU4MTE5Ng%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/16464384_385445851833828_673606238159765504_n.jpg" class="tieinsta-ilightbox-AYU1O" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c118.0.317.317/16464384_385445851833828_673606238159765504_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/ValentineDay' target='_blank'&gt;#ValentineDay&lt;/a&gt;  celebration prohibited across &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  by &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  High Court &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Valentine' target='_blank'&gt;#Valentine&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/ValetinesDay2017' target='_blank'&gt;#ValetinesDay2017&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Love' target='_blank'&gt;#Love&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Gifts' target='_blank'&gt;#Gifts&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Friendship' target='_blank'&gt;#Friendship&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Mardan' target='_blank'&gt;#Mardan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/ValentinesDance' target='_blank'&gt;#ValentinesDance&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/ValentineCard' target='_blank'&gt;#ValentineCard&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;8&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c118.0.317.317/16464384_385445851833828_673606238159765504_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16585382_253455575064693_1995535551972769792_n.jpg" class="tieinsta-ilightbox-AYU1O" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c197.0.505.505/16585382_253455575064693_1995535551972769792_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  Zalmi bowled out &lt;a href='http://instagram.com/explore/tags/LahoreQalandar' target='_blank'&gt;#LahoreQalandar&lt;/a&gt;  on 59 runs &lt;a href='http://instagram.com/explore/tags/PeshawarZalmi' target='_blank'&gt;#PeshawarZalmi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PSL2017' target='_blank'&gt;#PSL2017&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PSL' target='_blank'&gt;#PSL&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Dubai' target='_blank'&gt;#Dubai&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/QuettaGladiators' target='_blank'&gt;#QuettaGladiators&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/KarachiKings' target='_blank'&gt;#KarachiKings&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/IslamabadUniteds' target='_blank'&gt;#IslamabadUniteds&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/ICC' target='_blank'&gt;#ICC&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;13&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c197.0.505.505/16585382_253455575064693_1995535551972769792_n.jpg" alt="" />
														</a>
													</div>
					
						</div> <!-- .tie-instagram-photos-content-inner -->

											</div> <!-- .tie-instagram-photos-content -->

					
				</div>  <!-- .tie-instagram-photos -->

				
								<span class="tie-instagram-credit"><a href="http://tielabs.com/" target="_blank" rel="nofollow">InstaNow - WordPress Plugin</a><span>
							</div> <!-- .tie-instagram -->

			</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>موسم</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.accuweather.com/ur/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1482397887869" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="ur" data-useip="true" data-uid="awcc1482397887869"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>سنڈے میگزین</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://epaper.dailyaaj.com.pk/magazine.php" target="_blank"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2016/09/C.png" width="250" height="250"></a>
				</div><div class="clear"></div></div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/DailyAAJUpdates" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>1,423</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="http://twitter.com/DailyAAJUpdates" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>341</span>
					<small>Followers</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4> تازہ ترین 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/13526">قبائلی عوام نے اپنے حق کے لیے احتجاج کیا تو جماعت اسلامی ساتھ دے گی،سراج الحق</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/13528">(ن) لیگ خود فوجی عدالتوں کی توسیع میں سنجیدہ نہیں ‘ ڈاکٹر طاہر القادری</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/13523">پاکستان میں دہشتگردی کو بھارت فنڈنگ کر رہا ہے ،پرویز مشرف</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/13522">شام میں اسد فورسز کا جنازے کے اجتماع پر حملہ،2خواتین سمیت 17شہری ہلاک</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/13531">افغانستان انٹیلی جنس شیئرنگ پر دہشتگردوں کے خلاف کارروائی کرے ٗپاکستان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/13525">چترال ‘ ورکشاپ پرپہاڑی تودہ گرنے سے 3 افراد جاں بحق ، 7 زخمی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/13529">جزیرہ نما کوریا کے جوہری حل کیلئے صرف دو راستے ہیں مذاکرات یا تصادم، چین</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/13524">ہم سب مل کر دہشتگردی کا مقابلہ کریں گے، بلاول</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/13521">پاکستان کے عوام اپنے ملک کی غلط پالیسیوں کاشکار ہوئے ہیں، کرزئی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/13503">ججز کی تقرری ،جوڈیشل کمیشن کا اجلاس کل طلب</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Designed by <a href="http://absolutions.com/">AB Solutions</a>				
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.dailyaaj.com.pk/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailyaajupdates" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/dailyaajupdates" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/dailyaajupdates" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81893851-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>