<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3953109608453764",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.dailyaaj.com.pk/xmlrpc.php" />
<title>پاکستان کو دہشتگرد کی کفیل ریاست کہنا غیر دانشمندانہ عمل ہوگا ، امریکی تھینک ٹینک - Daily Aaj</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<link rel="canonical" href="http://www.dailyaaj.com.pk/story/15302" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="پاکستان کو دہشتگرد کی کفیل ریاست کہنا غیر دانشمندانہ عمل ہوگا ، امریکی تھینک ٹینک - Daily Aaj" />
<meta property="og:description" content="واشنگٹن۔ امریکی ٹھنک ٹینک سٹمسن سینٹر کے شریک بانی مائیکل کریپن نے قرار دیا ہے کہ پاکستان کو دہشت گردی کی کفیل ریاست کہنا ایک نہایت ہی غیر دانشمندانہ عمل ہوگا۔ میڈیا رپورٹ کے مطابق واشنگٹن کے ایک اور تھنک ٹینک ہیریٹیج فاؤنڈیشن سے منسلک ٹینک لیزا کرٹس بھی یہ نہیں چاہتیں کہ پاکستان کو &hellip;" />
<meta property="og:url" content="http://www.dailyaaj.com.pk/story/15302" />
<meta property="og:site_name" content="Daily Aaj" />
<meta property="article:section" content="انٹرنیشنل" />
<meta property="article:published_time" content="2017-03-16T19:32:40+00:00" />
<meta property="og:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/10-Custom-8.jpg" />
<meta property="og:image:width" content="444" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="واشنگٹن۔ امریکی ٹھنک ٹینک سٹمسن سینٹر کے شریک بانی مائیکل کریپن نے قرار دیا ہے کہ پاکستان کو دہشت گردی کی کفیل ریاست کہنا ایک نہایت ہی غیر دانشمندانہ عمل ہوگا۔ میڈیا رپورٹ کے مطابق واشنگٹن کے ایک اور تھنک ٹینک ہیریٹیج فاؤنڈیشن سے منسلک ٹینک لیزا کرٹس بھی یہ نہیں چاہتیں کہ پاکستان کو &hellip;" />
<meta name="twitter:title" content="پاکستان کو دہشتگرد کی کفیل ریاست کہنا غیر دانشمندانہ عمل ہوگا ، امریکی تھینک ٹینک - Daily Aaj" />
<meta name="twitter:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/10-Custom-8.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Aaj &raquo; Feed" href="http://www.dailyaaj.com.pk/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dailyaaj.com.pk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_classic-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/wp-social-likes/css/social-likes_classic.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.dailyaaj.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/wp-social-likes/js/social-likes.min.js'></script>
<link rel='https://api.w.org/' href='http://www.dailyaaj.com.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dailyaaj.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dailyaaj.com.pk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.dailyaaj.com.pk/?p=15302' />
<link rel="alternate" type="application/json+oembed" href="http://www.dailyaaj.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyaaj.com.pk%2Fstory%2F15302" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dailyaaj.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyaaj.com.pk%2Fstory%2F15302&#038;format=xml" />
<meta property="fb:app_id" content="1753029968352572"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.dailyaaj.com.pk/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=1045" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />

<meta name="keywords" content="2016, Epaper, daily aaj, Daily AAJ,AAJ News,AAJ, daily, Columns, Blogs, Sports, Entertainment, EPaper, Agriculture, Features, Films, Movies, Artists, Interviews, Politics, Peshawar, Abbottobad, Karachi, Urdu, latest">


<style type="text/css" media="screen">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</style> 

<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>
<body id="top" class="post-template-default single single-post postid-15302 single-format-standard lazy-enabled">
<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.dailyaaj.com.pk/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.dailyaaj.com.pk/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailyaajupdates" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/dailyaajupdates" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/dailyaajupdates" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Daily Aaj" href="http://www.dailyaaj.com.pk/">
					<img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/BilalKhalid-logo.jpg" alt="Daily Aaj"  /><strong>Daily Aaj News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-4289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4289"><a href="http://www.dailyaaj.com.pk/story/category/editorial">اداریہ</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.dailyaaj.com.pk/story/category/column">کالم</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.dailyaaj.com.pk/story/category/interesting">دلچسپ و عجیب</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.dailyaaj.com.pk/story/category/showbiz">شوبز</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.dailyaaj.com.pk/story/category/science">سائنس و ٹیکنالوجی</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.dailyaaj.com.pk/story/category/health">صحت</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.dailyaaj.com.pk/story/category/sports">کھیل</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.dailyaaj.com.pk/story/category/business">بزنس</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.dailyaaj.com.pk/story/category/international">انٹرنیشنل</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.dailyaaj.com.pk/story/category/pakistan">پاکستان</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24"><a href="http://www.dailyaaj.com.pk/">صفحۂ اول</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.dailyaaj.com.pk">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.dailyaaj.com.pk/story/category/international">انٹرنیشنل</a></span> <span class="delimiter">/</span> <span class="current">پاکستان کو دہشتگرد کی کفیل ریاست کہنا غیر دانشمندانہ عمل ہوگا ، امریکی تھینک ٹینک</span></div>
		

		
		<article class="post-listing post-15302 post type-post status-publish format-standard has-post-thumbnail hentry category-international" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">پاکستان کو دہشتگرد کی کفیل ریاست کہنا غیر دانشمندانہ عمل ہوگا ، امریکی تھینک ٹینک</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.dailyaaj.com.pk/story/author/maqsood" title="">نیوز ڈیسک </a></span>
	
	
	
<span class="post-views"><i class="fa fa-eye"></i>30 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: right;">واشنگٹن۔ امریکی ٹھنک ٹینک سٹمسن سینٹر کے شریک بانی مائیکل کریپن نے قرار دیا ہے کہ پاکستان کو دہشت گردی کی کفیل ریاست کہنا ایک نہایت ہی غیر دانشمندانہ عمل ہوگا۔ میڈیا رپورٹ کے مطابق واشنگٹن کے ایک اور تھنک ٹینک ہیریٹیج فاؤنڈیشن سے منسلک ٹینک لیزا کرٹس بھی یہ نہیں چاہتیں کہ پاکستان کو دہشت گردوں کا کفیل ملک قرار دیا جائے، تاہم انہوں نے ٹرمپ انتظامیہ پر زور دیا کہ اس آپشن کو مستقبل کے لیے کھلا رکھا جائے۔</p>
<p>لیکن اس کے ساتھ انہوں نے یہ تجویز بھی دی کہ پاکستان کی فوجی امداد پر شرائط لاگو کی جائیں۔سابق امریکی نمائندہ خصوصی برائے افغانستان اور پاکستان ڈینیل فلڈمین کہتے ہیں کہ ماضی میں بھی پاکستان کی امداد روکنے کی کوشش کی گئی، لیکن اس سے ریاست کے رویئے میں خواہش کے مطابق تبدیلی نہیں لائی جا سکی۔اس تجویز کی مخالفت کرتے ہوئے مائیکل کریپن مزید کہتے ہیں کہ یہ پیشگی خطرہ بشمول اصلاحی اقدامات اس عمل درآمد کے ساتھ ختم ہو جائے گا۔اپنی ایک حالیہ تحریر میں ان کا کہنا تھا کہ دہشت گردی ایک بہت بڑا مسئلہ ہے، لیکن اس کے اثرات جوہری مسئلے سے کم اہم ہیں۔</p>
<p>انہوں نے لکھا ہے کہ راولپنڈی بھی اس بات کا اندازہ کرچکا ہے، جو اس کی وضاحت میں مدد گار ثابت ہوتا ہے کہ وعدے کے مطابق لشکر طیبہ اور جیش محمد کی قیادت کے خلاف کارروائی نہیں کی جاتی بلکہ دکھاوے کے اقدامات کیوں ہوتے ہیں۔واشنگٹن کی نیشنل ڈیفنس یونیورسٹی کے پروفیسر جان گِل نے ’سب دوبارہ سے شروع کرنے‘ کے حوالے سے انتباہ کرتے ہوئے یہ تجویز بھی دی کہ پاکستان کے لیے امریکا کی موجودہ پالیسی میں تبدیلی دہشت گردی کے خلاف جنگ میں مزید کام کرنے کے لیے حوصلہ افزاء4 ہو سکتی ہے۔</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="http://www.dailyaaj.com.pk/story/15302" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div class="social-likes" data-title="پاکستان کو دہشتگرد کی کفیل ریاست کہنا غیر دانشمندانہ عمل ہوگا ، امریکی تھینک ٹینک" data-url="http://www.dailyaaj.com.pk/story/15302" data-counters="yes"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-03-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.dailyaaj.com.pk/story/author/maqsood" title="Posts by نیوز ڈیسک" rel="author">نیوز ڈیسک</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About نیوز ڈیسک </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/f1bf50ae99b353dd58d61fed422f42f1?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f1bf50ae99b353dd58d61fed422f42f1?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" href="http://www.dailyaaj.com.pk"><i class="fa fa-home"></i></a>
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>e-اخبار</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://epaper.dailyaaj.com.pk/index.htm" target="_blank"><img src="http://epaper.dailyaaj.com.pk/include/img/img.jpg" width="250" height="350"></a>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=494030727473948";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/dailyaajupdates/" data-tabs="timeline" data-width="250" data-height="550" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/dailyaajupdates/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dailyaajupdates/">Daily AAJ</a></blockquote></div>			</div>
		<div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Aaj on Twitter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/dailyaajupdates" data-width="250" data-height="550">Tweets by DailyAajUpdates</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div></div><!-- .widget /--><div id="tie_insta-widget-2" class="widget tie_insta-widget"><div class="widget-top"><h4>AAJ on Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<div id="tie-instagram-HSwXr" class="tie-instagram default-skin tieinsta-slider grid-col-4 header-layout-2 header-layout-top">

							<div class="tie-instagram-bar">
					<a class="instagram-logo" href="https://instagram.com/dailyaajupdates" target="_blank" rel="nofollow"></a>
				</div>
			
								<script>
						var api_HSwXr = {};
						jQuery( document ).ready(function() {
							api_HSwXr = jQuery('.tieinsta-ilightbox-HSwXr').iLightBox({
								skin:  tie.lightbox_skin,
								path:  tie.lightbox_thumb,
								controls: {
									arrows: tie.lightbox_arrows,
								},
								caption: {
									show: 'mouseout',
									hide: 'mouseenter'
								},
								social: {
								  start: false
								}
							});
						});
					</script>
					
			
				<div class="tie-instagram-header">
					<div class="tie-instagram-avatar">
						<a href="https://instagram.com/dailyaajupdates" class="round" target="_blank" rel="nofollow" style="width:70px; height:70px;">
							<img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/16123744_1844402962451215_6656547723606491136_a.jpg" alt="dailyaajupdates" style="width:70px; height:70px;" />
							<span class="tie-instagram-follow"><span>Follow</span></span>
						</a>
					</div>
					<div class="tie-instagram-info">
						<a href="http://instagram.com/dailyaajupdates" target="_blank" rel="nofollow" class="tie-instagram-username">dailyaajupdates</a>
					</div><div class="tie-instagram-desc">Official Account of Daily AAJ to provide up-to-date News & Information in Pakistan & all around the World. Operated by official Social Media Team.</div>
					<div class="tie-instagram-counts">
						<ul>
							<li>
								<span class="number-stat">222</span>
								<span>Posts</span>
							</li>
							<li>
								<span class="number-stat">659</span>
								<span>Followers</span>
							</li>
							<li>
								<span class="number-stat">0</span>
								<span>Following</span>
							</li>
						</ul>
					</div> <!-- .tie-instagram-counts --> 
				</div> <!-- .tie-instagram-header -->				<div class="tie-instagram-photos">
					<div class="tie-instagram-photos-content">
						<div class="tie-instagram-photos-content-inner">
												<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17333334_1778209749162533_8388938738251595776_n.jpg" class="tieinsta-ilightbox-HSwXr" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c152.0.775.775/17333334_1778209749162533_8388938738251595776_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Fashion' target='_blank'&gt;#Fashion&lt;/a&gt;  show took place in &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  which was attended by hundreds of families and business ventures &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/style' target='_blank'&gt;#style&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/stylish' target='_blank'&gt;#stylish&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/love' target='_blank'&gt;#love&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/socialenvy' target='_blank'&gt;#socialenvy&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/cute' target='_blank'&gt;#cute&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/photooftheday' target='_blank'&gt;#photooftheday&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/nails' target='_blank'&gt;#nails&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/hair' target='_blank'&gt;#hair&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/beauty' target='_blank'&gt;#beauty&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/beautiful' target='_blank'&gt;#beautiful&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/instagood' target='_blank'&gt;#instagood&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/instafashion' target='_blank'&gt;#instafashion&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/pretty' target='_blank'&gt;#pretty&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/girl' target='_blank'&gt;#girl&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/girls' target='_blank'&gt;#girls&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/eyes' target='_blank'&gt;#eyes&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/model' target='_blank'&gt;#model&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/dress' target='_blank'&gt;#dress&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/skirt' target='_blank'&gt;#skirt&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/shoes' target='_blank'&gt;#shoes&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/heels' target='_blank'&gt;#heels&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17333334_1778209749162533_8388938738251595776_n.jpg" alt="" />
															<div class="media-comment-likes">
									<span class="media-likes"><i class="tieinstaicon-heart"></i>7</span>
									<span class="media-comments"><i class="tieinstaicon-comment-alt"></i>0</span>
								</div>
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/17267433_1294363717268485_7541369617181048832_n.jpg" class="tieinsta-ilightbox-HSwXr" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c75.0.370.370/17267433_1294363717268485_7541369617181048832_n.jpg', width: 640, height: 640" data-title="A &lt;a href='http://instagram.com/explore/tags/shooting' target='_blank'&gt;#shooting&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/star' target='_blank'&gt;#star&lt;/a&gt;  witnessed in northern &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  by the locals &lt;a href='http://instagram.com/explore/tags/Nature' target='_blank'&gt;#Nature&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Climate' target='_blank'&gt;#Climate&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Forest' target='_blank'&gt;#Forest&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Galaxy' target='_blank'&gt;#Galaxy&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Gilgit' target='_blank'&gt;#Gilgit&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Baltistan' target='_blank'&gt;#Baltistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/World' target='_blank'&gt;#World&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Night' target='_blank'&gt;#Night&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/InstaNature' target='_blank'&gt;#InstaNature&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Nature' target='_blank'&gt;#Nature&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/beautiful' target='_blank'&gt;#beautiful&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/pretty' target='_blank'&gt;#pretty&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/sunset' target='_blank'&gt;#sunset&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/sunrise' target='_blank'&gt;#sunrise&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/blue' target='_blank'&gt;#blue&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/flowers' target='_blank'&gt;#flowers&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/night' target='_blank'&gt;#night&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/tree' target='_blank'&gt;#tree&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/twilight' target='_blank'&gt;#twilight&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/clouds' target='_blank'&gt;#clouds&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/beauty' target='_blank'&gt;#beauty&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17267433_1294363717268485_7541369617181048832_n.jpg" alt="" />
															<div class="media-comment-likes">
									<span class="media-likes"><i class="tieinstaicon-heart"></i>6</span>
									<span class="media-comments"><i class="tieinstaicon-comment-alt"></i>1</span>
								</div>
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/17268231_231078293966007_8179443870073880576_n.jpg" class="tieinsta-ilightbox-HSwXr" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c74.0.442.442/17268231_231078293966007_8179443870073880576_n.jpg', width: 640, height: 640" data-title="Newly grown &lt;a href='http://instagram.com/explore/tags/forest' target='_blank'&gt;#forest&lt;/a&gt;  in &lt;a href='http://instagram.com/explore/tags/Bannu' target='_blank'&gt;#Bannu&lt;/a&gt;  under &lt;a href='http://instagram.com/explore/tags/BillionTreeTsunami' target='_blank'&gt;#BillionTreeTsunami&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Afforestation' target='_blank'&gt;#Afforestation&lt;/a&gt;  campaign &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Mardan' target='_blank'&gt;#Mardan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Deforestation' target='_blank'&gt;#Deforestation&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/WWF' target='_blank'&gt;#WWF&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Swabi' target='_blank'&gt;#Swabi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Swat' target='_blank'&gt;#Swat&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Bannu' target='_blank'&gt;#Bannu&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DIKhan' target='_blank'&gt;#DIKhan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistani' target='_blank'&gt;#Pakistani&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BeautifulPakistan' target='_blank'&gt;#BeautifulPakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/ExplorePakistan' target='_blank'&gt;#ExplorePakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Trees' target='_blank'&gt;#Trees&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Forest' target='_blank'&gt;#Forest&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/ChangaMaanga' target='_blank'&gt;#ChangaMaanga&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Climate' target='_blank'&gt;#Climate&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Nature' target='_blank'&gt;#Nature&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/GlobalWarming' target='_blank'&gt;#GlobalWarming&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;17&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17268231_231078293966007_8179443870073880576_n.jpg" alt="" />
															<div class="media-comment-likes">
									<span class="media-likes"><i class="tieinstaicon-heart"></i>17</span>
									<span class="media-comments"><i class="tieinstaicon-comment-alt"></i>0</span>
								</div>
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17333039_688932427952772_7167574700694962176_n.jpg" class="tieinsta-ilightbox-HSwXr" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c191.0.697.697/17333039_688932427952772_7167574700694962176_n.jpg', width: 640, height: 640" data-title="A &lt;a href='http://instagram.com/explore/tags/racer' target='_blank'&gt;#racer&lt;/a&gt;  from &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  drives a beautifully self manufactured &lt;a href='http://instagram.com/explore/tags/car' target='_blank'&gt;#car&lt;/a&gt;  in F-6 &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Drifting' target='_blank'&gt;#Drifting&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Race' target='_blank'&gt;#Race&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Racing' target='_blank'&gt;#Racing&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/F1' target='_blank'&gt;#F1&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Formula1' target='_blank'&gt;#Formula1&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Vehicles' target='_blank'&gt;#Vehicles&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/RacingCar' target='_blank'&gt;#RacingCar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Drifter' target='_blank'&gt;#Drifter&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;50&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;3" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17333039_688932427952772_7167574700694962176_n.jpg" alt="" />
															<div class="media-comment-likes">
									<span class="media-likes"><i class="tieinstaicon-heart"></i>50</span>
									<span class="media-comments"><i class="tieinstaicon-comment-alt"></i>3</span>
								</div>
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16908028_630801500436979_8459259005133389824_n.jpg" class="tieinsta-ilightbox-HSwXr" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16908028_630801500436979_8459259005133389824_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Afghan' target='_blank'&gt;#Afghan&lt;/a&gt;  nationals carry their &lt;a href='http://instagram.com/explore/tags/passports' target='_blank'&gt;#passports&lt;/a&gt;  as they wait to extend their &lt;a href='http://instagram.com/explore/tags/visas' target='_blank'&gt;#visas&lt;/a&gt;  outside the &lt;a href='http://instagram.com/explore/tags/Pakistani' target='_blank'&gt;#Pakistani&lt;/a&gt;  immigration office in &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Afghanistan' target='_blank'&gt;#Afghanistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Border' target='_blank'&gt;#Border&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PTI' target='_blank'&gt;#PTI&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PMLN' target='_blank'&gt;#PMLN&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PPP' target='_blank'&gt;#PPP&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/ANP' target='_blank'&gt;#ANP&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;5&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16908028_630801500436979_8459259005133389824_n.jpg" alt="" />
															<div class="media-comment-likes">
									<span class="media-likes"><i class="tieinstaicon-heart"></i>5</span>
									<span class="media-comments"><i class="tieinstaicon-comment-alt"></i>1</span>
								</div>
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17332485_605392459652802_5452590419701399552_n.jpg" class="tieinsta-ilightbox-HSwXr" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c120.0.720.720/17332485_605392459652802_5452590419701399552_n.jpg', width: 640, height: 640" data-title="As the &lt;a href='http://instagram.com/explore/tags/Hindu' target='_blank'&gt;#Hindu&lt;/a&gt;  community in &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  celebrates &lt;a href='http://instagram.com/explore/tags/Holi' target='_blank'&gt;#Holi&lt;/a&gt; , a &lt;a href='http://instagram.com/explore/tags/police' target='_blank'&gt;#police&lt;/a&gt;  officer joins the locals in this celebration and ensures the &lt;a href='http://instagram.com/explore/tags/festival' target='_blank'&gt;#festival&lt;/a&gt;  is celebrated without any hindrance. Through such gestures, the message of &lt;a href='http://instagram.com/explore/tags/peace' target='_blank'&gt;#peace&lt;/a&gt; , inclusivity, and coexistence is being conveyed &lt;a href='http://instagram.com/explore/tags/PakistanZindabad' target='_blank'&gt;#PakistanZindabad&lt;/a&gt; &hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;16&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17332485_605392459652802_5452590419701399552_n.jpg" alt="" />
															<div class="media-comment-likes">
									<span class="media-likes"><i class="tieinstaicon-heart"></i>16</span>
									<span class="media-comments"><i class="tieinstaicon-comment-alt"></i>0</span>
								</div>
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/17126564_422501451426498_1748084472957370368_n.jpg" class="tieinsta-ilightbox-HSwXr" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c139.0.307.307/17126564_422501451426498_1748084472957370368_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Army' target='_blank'&gt;#Army&lt;/a&gt;  inducts LY-80 Surface to Air &lt;a href='http://instagram.com/explore/tags/Missile' target='_blank'&gt;#Missile&lt;/a&gt;  System &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanArmy' target='_blank'&gt;#PakistanArmy&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Defence' target='_blank'&gt;#Defence&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Weapons' target='_blank'&gt;#Weapons&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Arms' target='_blank'&gt;#Arms&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Ammunition' target='_blank'&gt;#Ammunition&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/SAM' target='_blank'&gt;#SAM&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistani' target='_blank'&gt;#Pakistani&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Rocket' target='_blank'&gt;#Rocket&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/War' target='_blank'&gt;#War&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Battle' target='_blank'&gt;#Battle&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanZindabad' target='_blank'&gt;#PakistanZindabad&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;12&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17126564_422501451426498_1748084472957370368_n.jpg" alt="" />
															<div class="media-comment-likes">
									<span class="media-likes"><i class="tieinstaicon-heart"></i>12</span>
									<span class="media-comments"><i class="tieinstaicon-comment-alt"></i>0</span>
								</div>
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17266036_775186852648661_289902239416320000_n.jpg" class="tieinsta-ilightbox-HSwXr" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c210.0.540.540/17266036_775186852648661_289902239416320000_n.jpg', width: 640, height: 640" data-title="KP Government to shortly inaugurate the newly state-of-the-art &lt;a href='http://instagram.com/explore/tags/Hospital' target='_blank'&gt;#Hospital&lt;/a&gt;  and &lt;a href='http://instagram.com/explore/tags/Medical' target='_blank'&gt;#Medical&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/College' target='_blank'&gt;#College&lt;/a&gt;  in &lt;a href='http://instagram.com/explore/tags/Nowshera' target='_blank'&gt;#Nowshera&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/News' target='_blank'&gt;#News&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PTI' target='_blank'&gt;#PTI&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Happiness' target='_blank'&gt;#Happiness&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Health' target='_blank'&gt;#Health&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/InstaHealth' target='_blank'&gt;#InstaHealth&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Mardan' target='_blank'&gt;#Mardan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;23&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17266036_775186852648661_289902239416320000_n.jpg" alt="" />
															<div class="media-comment-likes">
									<span class="media-likes"><i class="tieinstaicon-heart"></i>23</span>
									<span class="media-comments"><i class="tieinstaicon-comment-alt"></i>1</span>
								</div>
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/17265338_204404533377716_5576214696765161472_n.jpg" class="tieinsta-ilightbox-HSwXr" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c102.0.425.425/17265338_204404533377716_5576214696765161472_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/HBLPSL' target='_blank'&gt;#HBLPSL&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Champions' target='_blank'&gt;#Champions&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PeshawarZalmi' target='_blank'&gt;#PeshawarZalmi&lt;/a&gt;  team meets &lt;a href='http://instagram.com/explore/tags/COAS' target='_blank'&gt;#COAS&lt;/a&gt;  Qamar Bajwa, who congratulated them on lifting the trophy &lt;a href='http://instagram.com/explore/tags/PakistanArmy' target='_blank'&gt;#PakistanArmy&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Army' target='_blank'&gt;#Army&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/LahoreQalandars' target='_blank'&gt;#LahoreQalandars&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PSL2017' target='_blank'&gt;#PSL2017&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PSLFinal' target='_blank'&gt;#PSLFinal&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/QuettaGladiators' target='_blank'&gt;#QuettaGladiators&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/IslamabadUnited' target='_blank'&gt;#IslamabadUnited&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/KarachiKings' target='_blank'&gt;#KarachiKings&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/KarachiKings' target='_blank'&gt;#KarachiKings&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistani' target='_blank'&gt;#Pakistani&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Sports' target='_blank'&gt;#Sports&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Cricket' target='_blank'&gt;#Cricket&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;21&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;2" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17265338_204404533377716_5576214696765161472_n.jpg" alt="" />
															<div class="media-comment-likes">
									<span class="media-likes"><i class="tieinstaicon-heart"></i>21</span>
									<span class="media-comments"><i class="tieinstaicon-comment-alt"></i>2</span>
								</div>
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17266165_280116942401989_761720232426340352_n.jpg" class="tieinsta-ilightbox-HSwXr" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c160.0.480.480/17266165_280116942401989_761720232426340352_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Iran' target='_blank'&gt;#Iran&lt;/a&gt;  hands over 35 &lt;a href='http://instagram.com/explore/tags/Pakistani' target='_blank'&gt;#Pakistani&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/immigrants' target='_blank'&gt;#immigrants&lt;/a&gt;  to &lt;a href='http://instagram.com/explore/tags/FIA' target='_blank'&gt;#FIA&lt;/a&gt;  at &lt;a href='http://instagram.com/explore/tags/Taftan' target='_blank'&gt;#Taftan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/border' target='_blank'&gt;#border&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/News' target='_blank'&gt;#News&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakIran' target='_blank'&gt;#PakIran&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Chaman' target='_blank'&gt;#Chaman&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Army' target='_blank'&gt;#Army&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanArmy' target='_blank'&gt;#PakistanArmy&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;14&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17266165_280116942401989_761720232426340352_n.jpg" alt="" />
															<div class="media-comment-likes">
									<span class="media-likes"><i class="tieinstaicon-heart"></i>14</span>
									<span class="media-comments"><i class="tieinstaicon-comment-alt"></i>0</span>
								</div>
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/17075840_1433834370000960_562222866997706752_n.jpg" class="tieinsta-ilightbox-HSwXr" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c80.0.480.480/17075840_1433834370000960_562222866997706752_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Pakistani' target='_blank'&gt;#Pakistani&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Boxer' target='_blank'&gt;#Boxer&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Muhammad' target='_blank'&gt;#Muhammad&lt;/a&gt;  Waseem clinches the 2nd spot in &lt;a href='http://instagram.com/explore/tags/World' target='_blank'&gt;#World&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Boxing' target='_blank'&gt;#Boxing&lt;/a&gt;  Council &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Sports' target='_blank'&gt;#Sports&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Proud' target='_blank'&gt;#Proud&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Happiness' target='_blank'&gt;#Happiness&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/InstaSports' target='_blank'&gt;#InstaSports&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Gilgit' target='_blank'&gt;#Gilgit&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Chitral' target='_blank'&gt;#Chitral&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/MuhammadWaseen' target='_blank'&gt;#MuhammadWaseen&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/News' target='_blank'&gt;#News&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;18&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17075840_1433834370000960_562222866997706752_n.jpg" alt="" />
															<div class="media-comment-likes">
									<span class="media-likes"><i class="tieinstaicon-heart"></i>18</span>
									<span class="media-comments"><i class="tieinstaicon-comment-alt"></i>1</span>
								</div>
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17125643_391438507901456_1439752812341755904_n.jpg" class="tieinsta-ilightbox-HSwXr" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c161.0.428.428/17125643_391438507901456_1439752812341755904_n.jpg', width: 640, height: 640" data-title="Nomads of &lt;a href='http://instagram.com/explore/tags/Deosai' target='_blank'&gt;#Deosai&lt;/a&gt;  Plains &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Travelling' target='_blank'&gt;#Travelling&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Tourism' target='_blank'&gt;#Tourism&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peace' target='_blank'&gt;#Peace&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quote' target='_blank'&gt;#Quote&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quotation' target='_blank'&gt;#Quotation&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Sheeps' target='_blank'&gt;#Sheeps&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Nature' target='_blank'&gt;#Nature&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Love' target='_blank'&gt;#Love&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Sunset' target='_blank'&gt;#Sunset&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Sky' target='_blank'&gt;#Sky&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Shepherd' target='_blank'&gt;#Shepherd&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/InstaNature' target='_blank'&gt;#InstaNature&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Gilgit' target='_blank'&gt;#Gilgit&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Chitral' target='_blank'&gt;#Chitral&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;16&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17125643_391438507901456_1439752812341755904_n.jpg" alt="" />
															<div class="media-comment-likes">
									<span class="media-likes"><i class="tieinstaicon-heart"></i>16</span>
									<span class="media-comments"><i class="tieinstaicon-comment-alt"></i>1</span>
								</div>
														</a>
													</div>
					
						</div> <!-- .tie-instagram-photos-content-inner -->

											</div> <!-- .tie-instagram-photos-content -->

										<div class="tie-instagram-nav" class="tie-instagram-nav-prev">
						<a id="prev-HSwXr" class="tie-instagram-nav-prev" href="#"><i class="tieinstaicon-left-open"></i></a>
						<a id="next-HSwXr" class="tie-instagram-nav-next" href="#"><i class="tieinstaicon-right-open"></i></a>
					</div>
					
				</div>  <!-- .tie-instagram-photos -->

				
								<span class="tie-instagram-credit"><a href="http://tielabs.com/" target="_blank" rel="nofollow">InstaNow - WordPress Plugin</a><span>
							</div> <!-- .tie-instagram -->

						<script type="text/javascript">
				jQuery( document ).ready(function() {
					new imagesLoaded( '#tie-instagram-HSwXr', function() {
						jQuery( '#tie-instagram-HSwXr' ).addClass( 'tieinsta-slider-active' );
						jQuery(function() {
							jQuery('#tie-instagram-HSwXr.tieinsta-slider .tie-instagram-photos-content-inner').cycle({
								fx:     'scrollHorz',
								timeout: 3000,
								next:   '#next-HSwXr',
								prev:   '#prev-HSwXr',
    						after: instaNowOnAfter,
								speed: 350,
								pause: true
							});
						});
					});
					function instaNowOnAfter(curr, next, opts, fwd) {
  					var $ht = jQuery(this).height();
						jQuery(this).parent().animate({height: $ht});
					}
				});
			</script>
			</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>موسم</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.accuweather.com/ur/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1482397887869" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="ur" data-useip="true" data-uid="awcc1482397887869"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>سنڈے میگزین</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://epaper.dailyaaj.com.pk/magazine.php" target="_blank"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2016/09/C.png" width="250" height="250"></a>
				</div><div class="clear"></div></div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/DailyAAJUpdates" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>1,558</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="http://twitter.com/DailyAAJUpdates" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>418</span>
					<small>Followers</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4> تازہ ترین 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/15331">نوازشریف کا شیوہ نہیں کہ صرف باتیں کی جائیں ‘ جو باتیں کہیں گے اس پر عمل کریں گے ‘وزیر اعظم</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/15332">انسداددہشتگردی اور سی پیک کی کامیاب تکمیل کیلئے چین کیساتھ مشترکہ اقدامات کے خواہاں ہیں،آرمی چیف</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/15287">الیکشن کمیشن کا عمر خان کے حق میں فیصلہ، تحریک انصاف کا جشن ،مٹھائیاں تقسیم</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/15333">مقبوضہ کشمیر میں بھارتی مظالم کا سلسلہ جاری ‘ 7کشمیری شہید</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/15302">پاکستان کو دہشتگرد کی کفیل ریاست کہنا غیر دانشمندانہ عمل ہوگا ، امریکی تھینک ٹینک</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/15330">سپریم کورٹ نے مردم شماری میں معذور افراد کا ڈیٹا بھی اکھٹا کرنے کا حکم دے دیا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/15327">پاک بحریہ نے زمین سے سطح آب پر مار کرنے والے میزائل کا کامیاب تجربہ کرلیا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/15329">گردشی قرضے میں اضافہ، بجلی گھروں کو تیل کی ترسیل معطل</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/15328">نازیبا بیان، جاوید لطیف نے غیر مشروط معافی مانگ لی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/15290">مقبوضہ کشمیر : بھارتی پولیس نے گیلانی ، میر واعظ اور یاسین ملک کوگرفتار کرلیا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Designed by <a href="http://absolutions.com/">AB Solutions</a>				
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.dailyaaj.com.pk/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailyaajupdates" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/dailyaajupdates" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/dailyaajupdates" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1753029968352572&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92629191-3', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.dailyaaj.com.pk/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.dailyaaj.com.pk/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.dailyaaj.com.pk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/instanow/assets/js/slider-scripts.js'></script>
</body>
</html>