<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.dailyaaj.com.pk/xmlrpc.php" />
<title>- Daily Aaj</title>
<meta property="og:title" content=" - Daily Aaj"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="پاکستان تحریک انصاف کی منحرف رکن اسمبلی عائشہ گلالئی کے سابق پرنسپل سیکریٹری نورزمان کو خیبرپختونخوا"/>
<meta property="og:url" content="http://www.dailyaaj.com.pk/story/45872"/>
<meta property="og:site_name" content="Daily Aaj"/>
<meta property="og:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2017/10/noor-zaman-Copy-640x330.png" />

<!-- This site is optimized with the Yoast SEO plugin v5.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta name="keywords" content="Epaper, Front Page AAJ,Daily AAJ,AAJ News,AAJ daily,Columns,Blogs,Sports,Entertainment,EPaper,Agriculture,Features,Films,Movies,Artists,Interviews,Politics,Peshawar,Abbottobad,Karachi,Urdu,latest"/>
<link rel="canonical" href="http://www.dailyaaj.com.pk/story/45872" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="- Daily Aaj" />
<meta property="og:description" content="پاکستان تحریک انصاف کی منحرف رکن اسمبلی عائشہ گلالئی کے سابق پرنسپل سیکریٹری نورزمان کو خیبرپختونخوا کے علاقے لکی مروت میں فائرنگ کر کے قتل کردیا گیا۔ پولیس نے عائشہ گلالئی کے سابق پرنسپل سیکریٹری نورزمان کے قتل کی تصدیق کردی ہے۔ نورزمان کو نامعلوم موٹرسائیکل سواروں نے لکی مروت کے علاقے تجوڑی میں فائرنگ &hellip;" />
<meta property="og:url" content="http://www.dailyaaj.com.pk/story/45872" />
<meta property="og:site_name" content="Daily Aaj" />
<meta property="article:publisher" content="https://www.facebook.com/DailyAAJUpdates/" />
<meta property="article:section" content="پاکستان" />
<meta property="article:published_time" content="2017-10-29T18:29:57+00:00" />
<meta property="article:modified_time" content="2017-10-29T18:30:42+00:00" />
<meta property="og:updated_time" content="2017-10-29T18:30:42+00:00" />
<meta property="og:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2017/10/noor-zaman-Copy.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="پاکستان تحریک انصاف کی منحرف رکن اسمبلی عائشہ گلالئی کے سابق پرنسپل سیکریٹری نورزمان کو خیبرپختونخوا کے علاقے لکی مروت میں فائرنگ کر کے قتل کردیا گیا۔ پولیس نے عائشہ گلالئی کے سابق پرنسپل سیکریٹری نورزمان کے قتل کی تصدیق کردی ہے۔ نورزمان کو نامعلوم موٹرسائیکل سواروں نے لکی مروت کے علاقے تجوڑی میں فائرنگ &hellip;" />
<meta name="twitter:title" content="- Daily Aaj" />
<meta name="twitter:site" content="@DailyAAJUpdates" />
<meta name="twitter:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2017/10/noor-zaman-Copy.png" />
<meta name="twitter:creator" content="@DailyAAJUpdates" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.dailyaaj.com.pk\/","name":"Daily Aaj Peshawar","alternateName":"News from front desk","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.dailyaaj.com.pk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Aaj &raquo; Feed" href="http://www.dailyaaj.com.pk/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dailyaaj.com.pk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_flat-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/wp-social-likes/css/social-likes_flat.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.dailyaaj.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/wp-social-likes/js/social-likes.min.js'></script>
<link rel='https://api.w.org/' href='http://www.dailyaaj.com.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dailyaaj.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dailyaaj.com.pk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.dailyaaj.com.pk/?p=45872' />
<link rel="alternate" type="application/json+oembed" href="http://www.dailyaaj.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyaaj.com.pk%2Fstory%2F45872" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dailyaaj.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyaaj.com.pk%2Fstory%2F45872&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.dailyaaj.com.pk/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.6546_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.dailyaaj.com.pk/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<link rel="shortcut icon" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=1045" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />

<meta property="og:site_name" content="Dailyaaj" />
<meta name="description" content="AAJ is an Urdu language newspaper simultaneously being published from Peshawar, Abbottabad, Islamabad Lahore and Karachi since 1989 and the most widely circulated daily newspaper of the province Khyber Pukhtoonkwa, Pakistan." />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.dailyaaj.com.pk/">

<style type="text/css" media="screen">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</style> 

<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/415043271/Dailyaaj', [160, 600], 'div-gpt-ad-1494518006710-0').setTargeting('dailyaaj', ['www.dailyaaj.com.pk']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/415043271/dailyaaj_300x600', [300, 600], 'div-gpt-ad-1494727199848-0').setTargeting('Dailyaaj_300x600', ['www.dailyaaj.com.pk']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Dailyaaj_300x600', ['www.dailyaaj.com.pk']);
    googletag.enableServices();
  });
</script>

	<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

</head>
<body id="top" class="post-template-default single single-post postid-45872 single-format-standard">
<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.dailyaaj.com.pk/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.dailyaaj.com.pk/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailyaajupdates" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/dailyaajupdates" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/dailyaajupdates" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Daily Aaj" href="http://www.dailyaaj.com.pk/">
					<img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/BilalKhalid-logo.jpg" alt="Daily Aaj"  /><strong>Daily Aaj News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-4289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4289"><a href="http://www.dailyaaj.com.pk/story/category/editorial">اداریہ</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 mega-menu mega-cat "><a href="http://www.dailyaaj.com.pk/story/category/column">کالم</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-19-56">آصف نثار</a></li><li><a href="#mega-cat-19-58">آیاز میر</a></li><li><a href="#mega-cat-19-73">ارشاد احمد صدیقی</a></li><li><a href="#mega-cat-19-54">امجد حسین</a></li><li><a href="#mega-cat-19-62">حبیب ا لرحمان</a></li><li><a href="#mega-cat-19-63">ڈاکٹر حفیظ</a></li><li><a href="#mega-cat-19-60">ڈاکٹر عبید</a></li><li><a href="#mega-cat-19-61">رحیم اللہ یوسفزیٰ</a></li><li><a href="#mega-cat-19-66">سجاد حیدر</a></li><li><a href="#mega-cat-19-85">شبیرحسین امام</a></li><li><a href="#mega-cat-19-67">شمیم شاہد</a></li><li><a href="#mega-cat-19-53">عالمگیر آفریدی</a></li><li><a href="#mega-cat-19-57">عتیق صدیقی</a></li><li><a href="#mega-cat-19-52">مستنصر حسین تارڑ</a></li><li><a href="#mega-cat-19-68">مظہرعلی شاہ</a></li><li><a href="#mega-cat-19-72">مہمان کالمز</a></li><li><a href="#mega-cat-19-65">ناصر علی سید</a></li><li><a href="#mega-cat-19-71">یحییٰ خالد</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-19-56" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/42470" title="فاٹا انضمام کی موت؟"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/asif-1.jpg" width="310" height="165" alt="فاٹا انضمام کی موت؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/42470" title="فاٹا انضمام کی موت؟">فاٹا انضمام کی موت؟</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/42076" title="بچے اور ہماری روایات"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/asif-3.jpg" width="310" height="165" alt="بچے اور ہماری روایات" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/42076" title="بچے اور ہماری روایات">بچے اور ہماری روایات</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>September 27, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/41549" title="اے این پی کی دلیل"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/asif-3.jpg" width="310" height="165" alt="اے این پی کی دلیل" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/41549" title="اے این پی کی دلیل">اے این پی کی دلیل</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>September 23, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/39822" title="مظلوم ترین اقلیت"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/asif-3.jpg" width="310" height="165" alt="مظلوم ترین اقلیت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/39822" title="مظلوم ترین اقلیت">مظلوم ترین اقلیت</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>September 11, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-58" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/13358" title="دہشت گردی کے محاذ پر نرمی دکھانے کا شاخسانہ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/ayaz-Ameer-4.jpg" width="310" height="165" alt="دہشت گردی کے محاذ پر نرمی دکھانے کا شاخسانہ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/13358" title="دہشت گردی کے محاذ پر نرمی دکھانے کا شاخسانہ">دہشت گردی کے محاذ پر نرمی دکھانے کا شاخسانہ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>February 18, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/13156" title="پاناما&#8230;..اوراب شوگرکی تلخی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/ayaz-Ameer-3.jpg" width="310" height="165" alt="پاناما&#8230;..اوراب شوگرکی تلخی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/13156" title="پاناما&#8230;..اوراب شوگرکی تلخی">پاناما&#8230;..اوراب شوگرکی تلخی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>February 15, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/12713" title="پنجاب کامسئلہ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/ayaz-Ameer-2.jpg" width="310" height="165" alt="پنجاب کامسئلہ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/12713" title="پنجاب کامسئلہ">پنجاب کامسئلہ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>February 11, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/12470" title="جناب اسحاق ڈار کے اعترافات"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/ayaz-Ameer-1.jpg" width="310" height="165" alt="جناب اسحاق ڈار کے اعترافات" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/12470" title="جناب اسحاق ڈار کے اعترافات">جناب اسحاق ڈار کے اعترافات</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>February 8, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-73" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/39415" title="شہر دشنام"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2016/11/Irshad-Siddique-1.jpg" width="310" height="165" alt="شہر دشنام" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/39415" title="شہر دشنام">شہر دشنام</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>September 8, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/37184" title="جشن مقتل ہی نہ برپا ہوا"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/Irshad-Siddique-1.jpg" width="310" height="165" alt="جشن مقتل ہی نہ برپا ہوا" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/37184" title="جشن مقتل ہی نہ برپا ہوا">جشن مقتل ہی نہ برپا ہوا</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>August 21, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/19976" title="شاہ جی دی گلی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/Irshad-Siddique-1.jpg" width="310" height="165" alt="شاہ جی دی گلی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/19976" title="شاہ جی دی گلی">شاہ جی دی گلی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>April 21, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-54" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/26615" title="تلاش ایک قدیم درخت اور ایک ڈھیری کی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/Amjad-Hussainforweb.jpg" width="310" height="165" alt="تلاش ایک قدیم درخت اور ایک ڈھیری کی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/26615" title="تلاش ایک قدیم درخت اور ایک ڈھیری کی">تلاش ایک قدیم درخت اور ایک ڈھیری کی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>May 30, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/18538" title="پشاور شہر کی پہاڑیاں"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/Amjad-Hussainforweb.jpg" width="310" height="165" alt="پشاور شہر کی پہاڑیاں" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/18538" title="پشاور شہر کی پہاڑیاں">پشاور شہر کی پہاڑیاں</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>April 12, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/15196" title="ڈاکٹر غلام شبیر کے ساتھ پشاور شہر کے سیر"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Amjad-Hussainforweb.jpg" width="310" height="165" alt="ڈاکٹر غلام شبیر کے ساتھ پشاور شہر کے سیر" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/15196" title="ڈاکٹر غلام شبیر کے ساتھ پشاور شہر کے سیر">ڈاکٹر غلام شبیر کے ساتھ پشاور شہر کے سیر</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>March 15, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-62" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/21880" title="آگے بڑھنے کی ضرورت"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/Habib.jpg" width="310" height="165" alt="آگے بڑھنے کی ضرورت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/21880" title="آگے بڑھنے کی ضرورت">آگے بڑھنے کی ضرورت</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>May 2, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/19282" title="عزیز بلوچ‘ سیاسی منظر نامہ پر ممکنہ اثرات"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/Habib-1.jpg" width="310" height="165" alt="عزیز بلوچ‘ سیاسی منظر نامہ پر ممکنہ اثرات" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/19282" title="عزیز بلوچ‘ سیاسی منظر نامہ پر ممکنہ اثرات">عزیز بلوچ‘ سیاسی منظر نامہ پر ممکنہ اثرات</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>April 17, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/17328" title="سی پیک کے اصل خالق۔ ماؤ اور سٹالن"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/Habib.jpg" width="310" height="165" alt="سی پیک کے اصل خالق۔ ماؤ اور سٹالن" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/17328" title="سی پیک کے اصل خالق۔ ماؤ اور سٹالن">سی پیک کے اصل خالق۔ ماؤ اور سٹالن</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>April 5, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/13750" title="ٹرمپ کی امتیازی پالیسیوں کی مزاحمت"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/Habib-2.jpg" width="310" height="165" alt="ٹرمپ کی امتیازی پالیسیوں کی مزاحمت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/13750" title="ٹرمپ کی امتیازی پالیسیوں کی مزاحمت">ٹرمپ کی امتیازی پالیسیوں کی مزاحمت</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>February 22, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-63" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/37994" title="ٹھنڈے پانی کی بوتل"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Hafeez_2.jpg" width="310" height="165" alt="ٹھنڈے پانی کی بوتل" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/37994" title="ٹھنڈے پانی کی بوتل">ٹھنڈے پانی کی بوتل</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>August 27, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/16262" title="قسمت کا دھنی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Hafeez_2-2.jpg" width="310" height="165" alt="قسمت کا دھنی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/16262" title="قسمت کا دھنی">قسمت کا دھنی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>March 29, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/14840" title="تزکیہ نفس"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Hafeez_2-1.jpg" width="310" height="165" alt="تزکیہ نفس" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/14840" title="تزکیہ نفس">تزکیہ نفس</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>March 11, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/14326" title="تیرے رخسار پہ تل کا مطلب"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Hafeez_2.jpg" width="310" height="165" alt="تیرے رخسار پہ تل کا مطلب" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/14326" title="تیرے رخسار پہ تل کا مطلب">تیرے رخسار پہ تل کا مطلب</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>March 1, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-60" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44990" title="عہد کی حُرمت"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/drubaidullah.jpg" width="310" height="165" alt="عہد کی حُرمت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44990" title="عہد کی حُرمت">عہد کی حُرمت</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44311" title="کاروبار کی اخلاقیات"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/drubaidullah-1.jpg" width="310" height="165" alt="کاروبار کی اخلاقیات" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44311" title="کاروبار کی اخلاقیات">کاروبار کی اخلاقیات</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43132" title="انسانی صحت اور ہمارا رویہ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/drubaidullah.jpg" width="310" height="165" alt="انسانی صحت اور ہمارا رویہ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43132" title="انسانی صحت اور ہمارا رویہ">انسانی صحت اور ہمارا رویہ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/42759" title="کچن میں کھیت"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/drubaidullah.jpg" width="310" height="165" alt="کچن میں کھیت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/42759" title="کچن میں کھیت">کچن میں کھیت</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-61" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/35290" title="احتساب ‘اگلی باری کس کی؟"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Rahimullah-pics.jpg" width="310" height="165" alt="احتساب ‘اگلی باری کس کی؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/35290" title="احتساب ‘اگلی باری کس کی؟">احتساب ‘اگلی باری کس کی؟</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>August 7, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/33528" title="قبائلی علاقہ جات اور فوجی کاروائیاں"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Rahimullah-pics.jpg" width="310" height="165" alt="قبائلی علاقہ جات اور فوجی کاروائیاں" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/33528" title="قبائلی علاقہ جات اور فوجی کاروائیاں">قبائلی علاقہ جات اور فوجی کاروائیاں</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>July 24, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/31559" title="دہشت گردی: پارا چنار کے واقعات!"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/07/Rahimullah-pics.jpg" width="310" height="165" alt="دہشت گردی: پارا چنار کے واقعات!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/31559" title="دہشت گردی: پارا چنار کے واقعات!">دہشت گردی: پارا چنار کے واقعات!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>July 10, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/29215" title="امن کا چراغ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Rahimullah-pics.jpg" width="310" height="165" alt="امن کا چراغ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/29215" title="امن کا چراغ">امن کا چراغ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>June 19, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-66" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45767" title="نتائج کانتیجہ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Sajjad-Haider22.jpg" width="310" height="165" alt="نتائج کانتیجہ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45767" title="نتائج کانتیجہ">نتائج کانتیجہ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 hours ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44991" title="مجلس عمل کی بحالی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/Sajjad-Haider22-2.jpg" width="310" height="165" alt="مجلس عمل کی بحالی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44991" title="مجلس عمل کی بحالی">مجلس عمل کی بحالی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44314" title="خوش آئند پیش رفت"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Sajjad-Haider22.jpg" width="310" height="165" alt="خوش آئند پیش رفت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44314" title="خوش آئند پیش رفت">خوش آئند پیش رفت</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43948" title="قومی اداروں کی حالت"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/Sajjad-Haider22-1.jpg" width="310" height="165" alt="قومی اداروں کی حالت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43948" title="قومی اداروں کی حالت">قومی اداروں کی حالت</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-85" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45766" title="زخم زخم پشاورکے نشان"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/shabir.jpg" width="310" height="165" alt="زخم زخم پشاورکے نشان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45766" title="زخم زخم پشاورکے نشان">زخم زخم پشاورکے نشان</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 hours ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45629" title="سائیکلنگ : ادھورے کام"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/shabir.jpg" width="310" height="165" alt="سائیکلنگ : ادھورے کام" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45629" title="سائیکلنگ : ادھورے کام">سائیکلنگ : ادھورے کام</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45417" title="معیارتعلیم:معیارکیاہے؟"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/shabir.jpg" width="310" height="165" alt="معیارتعلیم:معیارکیاہے؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45417" title="معیارتعلیم:معیارکیاہے؟">معیارتعلیم:معیارکیاہے؟</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45269" title="آن لائن ہیلتھ مینجمنٹ سسٹم!"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/shabir.jpg" width="310" height="165" alt="آن لائن ہیلتھ مینجمنٹ سسٹم!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45269" title="آن لائن ہیلتھ مینجمنٹ سسٹم!">آن لائن ہیلتھ مینجمنٹ سسٹم!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 days ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-67" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44561" title="ماضی اور حال"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/Shamim-Shahid1.jpg" width="310" height="165" alt="ماضی اور حال" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44561" title="ماضی اور حال">ماضی اور حال</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44193" title="ایم ایم اے کی بحالی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Shamim-Shahid1-3.jpg" width="310" height="165" alt="ایم ایم اے کی بحالی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44193" title="ایم ایم اے کی بحالی">ایم ایم اے کی بحالی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43251" title="امریکی مہم جوئی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/Shamim-Shahid1.jpg" width="310" height="165" alt="امریکی مہم جوئی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43251" title="امریکی مہم جوئی">امریکی مہم جوئی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/42765" title="گھر کو سدھارنا ہوگا"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Shamim-Shahid1-3.jpg" width="310" height="165" alt="گھر کو سدھارنا ہوگا" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/42765" title="گھر کو سدھارنا ہوگا">گھر کو سدھارنا ہوگا</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-53" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45630" title="عام انتخابات کا سماں"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Alamgir-AFridiweboptimized-3.jpg" width="310" height="165" alt="عام انتخابات کا سماں" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45630" title="عام انتخابات کا سماں">عام انتخابات کا سماں</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45419" title="ڈی ایٹ سربراہ کانفرنس"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Alamgir-AFridiweboptimized-5.jpg" width="310" height="165" alt="ڈی ایٹ سربراہ کانفرنس" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45419" title="ڈی ایٹ سربراہ کانفرنس">ڈی ایٹ سربراہ کانفرنس</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45129" title="ریپڈ بس ٹرانزٹ منصوبہ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Alamgir-AFridiweboptimized-3.jpg" width="310" height="165" alt="ریپڈ بس ٹرانزٹ منصوبہ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45129" title="ریپڈ بس ٹرانزٹ منصوبہ">ریپڈ بس ٹرانزٹ منصوبہ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44787" title="سیاسی جماعتوں کا امتحان"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Alamgir-AFridiweboptimized-4.jpg" width="310" height="165" alt="سیاسی جماعتوں کا امتحان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44787" title="سیاسی جماعتوں کا امتحان">سیاسی جماعتوں کا امتحان</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-57" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45627" title="وہ کابل تھا یا نہ تھا"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/attiqsiddique-4.jpg" width="310" height="165" alt="وہ کابل تھا یا نہ تھا" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45627" title="وہ کابل تھا یا نہ تھا">وہ کابل تھا یا نہ تھا</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45415" title="ہندکوعالمی کانفرنس"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/attiqsiddique-4.jpg" width="310" height="165" alt="ہندکوعالمی کانفرنس" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45415" title="ہندکوعالمی کانفرنس">ہندکوعالمی کانفرنس</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43589" title="وہ اگر مسلمان ہوتا!"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/attiqsiddique.jpg" width="310" height="165" alt="وہ اگر مسلمان ہوتا!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43589" title="وہ اگر مسلمان ہوتا!">وہ اگر مسلمان ہوتا!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/42871" title="گردن مخلوق اور بازوئے قاتل"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/attiqsiddique.jpg" width="310" height="165" alt="گردن مخلوق اور بازوئے قاتل" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/42871" title="گردن مخلوق اور بازوئے قاتل">گردن مخلوق اور بازوئے قاتل</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-52" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45266" title="الحمرا کی کہانیاں"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/mustansar-hussain-tarrarweboptimized.jpg" width="310" height="165" alt="الحمرا کی کہانیاں" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45266" title="الحمرا کی کہانیاں">الحمرا کی کہانیاں</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44792" title="پاکستانی ہنر مند"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/mustansar-hussain-tarrarweboptimized-7.jpg" width="310" height="165" alt="پاکستانی ہنر مند" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44792" title="پاکستانی ہنر مند">پاکستانی ہنر مند</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44406" title="ڈاکٹر رتھ فاؤ کی خدمات"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/mustansar-hussain-tarrarweboptimized-7.jpg" width="310" height="165" alt="ڈاکٹر رتھ فاؤ کی خدمات" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44406" title="ڈاکٹر رتھ فاؤ کی خدمات">ڈاکٹر رتھ فاؤ کی خدمات</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44083" title="یادگارزمانہ ہیں ہم لوگ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/mustansar-hussain-tarrarweboptimized.jpg" width="310" height="165" alt="یادگارزمانہ ہیں ہم لوگ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44083" title="یادگارزمانہ ہیں ہم لوگ">یادگارزمانہ ہیں ہم لوگ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-68" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45764" title="امریکہ کودور سے سلام"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/syed2-19.jpg" width="310" height="165" alt="امریکہ کودور سے سلام" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45764" title="امریکہ کودور سے سلام">امریکہ کودور سے سلام</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 hours ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45634" title="پانی کا بحران"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/syed2-19.jpg" width="310" height="165" alt="پانی کا بحران" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45634" title="پانی کا بحران">پانی کا بحران</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45416" title="انتظامیہ کو سیاست سے پاک رکھیں"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/syed2-16.jpg" width="310" height="165" alt="انتظامیہ کو سیاست سے پاک رکھیں" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45416" title="انتظامیہ کو سیاست سے پاک رکھیں">انتظامیہ کو سیاست سے پاک رکھیں</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45267" title="غریب پرور ملک"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/syed2-15.jpg" width="310" height="165" alt="غریب پرور ملک" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45267" title="غریب پرور ملک">غریب پرور ملک</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 days ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-72" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45770" title="پاک امریکہ باہمی اعتمادکافقدان"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Mehman-Column-18.jpg" width="310" height="165" alt="پاک امریکہ باہمی اعتمادکافقدان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45770" title="پاک امریکہ باہمی اعتمادکافقدان">پاک امریکہ باہمی اعتمادکافقدان</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 hours ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45628" title="پاک امریکہ تعلقات نئی جہتیں"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Mehman-Column-17.jpg" width="310" height="165" alt="پاک امریکہ تعلقات نئی جہتیں" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45628" title="پاک امریکہ تعلقات نئی جہتیں">پاک امریکہ تعلقات نئی جہتیں</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45418" title="پاک امریکہ تعلقات :بہتری کی جانب گامزن!"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/08/Mehman-Column.jpg" width="310" height="165" alt="پاک امریکہ تعلقات :بہتری کی جانب گامزن!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45418" title="پاک امریکہ تعلقات :بہتری کی جانب گامزن!">پاک امریکہ تعلقات :بہتری کی جانب گامزن!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45268" title="سلامتی وترقی: مشترکہ ترجیحات!"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Mehman-Column-18.jpg" width="310" height="165" alt="سلامتی وترقی: مشترکہ ترجیحات!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45268" title="سلامتی وترقی: مشترکہ ترجیحات!">سلامتی وترقی: مشترکہ ترجیحات!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 days ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-65" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44988" title="کہ ختم ہم نے ابھی داستاں نہیں کی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/Nasir-Ali-Syedweboptimized.jpg" width="310" height="165" alt="کہ ختم ہم نے ابھی داستاں نہیں کی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44988" title="کہ ختم ہم نے ابھی داستاں نہیں کی">کہ ختم ہم نے ابھی داستاں نہیں کی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44560" title="پھر التفات دل دوستاں رہے نہ رہے"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Nasir-Ali-Syedweboptimized.jpg" width="310" height="165" alt="پھر التفات دل دوستاں رہے نہ رہے" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44560" title="پھر التفات دل دوستاں رہے نہ رہے">پھر التفات دل دوستاں رہے نہ رہے</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44189" title="گلہائے رنگ وبو کے حسیں کارواں کی خیر"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Nasir-Ali-Syedweboptimized.jpg" width="310" height="165" alt="گلہائے رنگ وبو کے حسیں کارواں کی خیر" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44189" title="گلہائے رنگ وبو کے حسیں کارواں کی خیر">گلہائے رنگ وبو کے حسیں کارواں کی خیر</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43347" title="کہ نیند شرط نہیں جواب دیکھنے کیلئے"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Nasir-Ali-Syedweboptimized.jpg" width="310" height="165" alt="کہ نیند شرط نہیں جواب دیکھنے کیلئے" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43347" title="کہ نیند شرط نہیں جواب دیکھنے کیلئے">کہ نیند شرط نہیں جواب دیکھنے کیلئے</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-71" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45765" title="انٹرٹیسٹ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/YahYa-khalid-12.jpg" width="310" height="165" alt="انٹرٹیسٹ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45765" title="انٹرٹیسٹ">انٹرٹیسٹ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 hours ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45631" title="وقت اور خواہشات"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/YahYa-khalid-10.jpg" width="310" height="165" alt="وقت اور خواہشات" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45631" title="وقت اور خواہشات">وقت اور خواہشات</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45128" title="سپاٹ فکسنگ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/YahYa-khalid-11.jpg" width="310" height="165" alt="سپاٹ فکسنگ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45128" title="سپاٹ فکسنگ">سپاٹ فکسنگ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44994" title="کرکٹ کا بخار"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/YahYa-khalid-10.jpg" width="310" height="165" alt="کرکٹ کا بخار" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44994" title="کرکٹ کا بخار">کرکٹ کا بخار</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 days ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.dailyaaj.com.pk/story/category/interesting">دلچسپ و عجیب</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.dailyaaj.com.pk/story/category/showbiz">شوبز</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.dailyaaj.com.pk/story/category/science">سائنس و ٹیکنالوجی</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.dailyaaj.com.pk/story/category/health">صحت</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.dailyaaj.com.pk/story/category/sports">کھیل</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.dailyaaj.com.pk/story/category/business">بزنس</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.dailyaaj.com.pk/story/category/international">انٹرنیشنل</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://www.dailyaaj.com.pk/story/category/pakistan">پاکستان</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24"><a href="http://www.dailyaaj.com.pk/">صفحۂ اول</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>بریکنگ نیوز</span></span>
		
					<ul>
					<li><a href="http://www.dailyaaj.com.pk/story/45872" title=""></a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45869" title="سری لنکن ٹیم پر حملہ، بچ جانے والے ایمپائر احسن رضا آج دوبارہ میدان میں">سری لنکن ٹیم پر حملہ، بچ جانے والے ایمپائر احسن رضا آج دوبارہ میدان میں</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45866" title="لاہور میں ٹی20، سری لنکا کی ٹاس جیت کر باؤلنگ">لاہور میں ٹی20، سری لنکا کی ٹاس جیت کر باؤلنگ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45848" title="وفاقی حکومت کاپی آئی اے کی نجکاری کا فیصلہ">وفاقی حکومت کاپی آئی اے کی نجکاری کا فیصلہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45847" title="مخالفین کی سیاست آخری سانسیں لے رہی ہے ٗ پرویز خٹک">مخالفین کی سیاست آخری سانسیں لے رہی ہے ٗ پرویز خٹک</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45846" title="درہ آدم خیل میں گاڑیوں میں تصادم ٗ 4 افراد جاں بحق">درہ آدم خیل میں گاڑیوں میں تصادم ٗ 4 افراد جاں بحق</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45845" title="ڈینگی کیخلاف تمام اقدامات فیل ٗ مزید 2 افراد جا ں بحق">ڈینگی کیخلاف تمام اقدامات فیل ٗ مزید 2 افراد جا ں بحق</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45836" title="پشاور میں دینی مدرسے کے قریب رکھا گیا بم برآمد">پشاور میں دینی مدرسے کے قریب رکھا گیا بم برآمد</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45834" title="پشاور میں تیز رفتاری نے 2افراد کی جان لے لی">پشاور میں تیز رفتاری نے 2افراد کی جان لے لی</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45844" title="13اضلاع میں پولیو مہم شروع کرنیکا فیصلہ">13اضلاع میں پولیو مہم شروع کرنیکا فیصلہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45843" title="نجی ہسپتالوں اور ڈاکٹرز کی آمدنی کی چھان بین کا فیصلہ">نجی ہسپتالوں اور ڈاکٹرز کی آمدنی کی چھان بین کا فیصلہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45830" title="کپل شرما کی خودکشی کی کوشش">کپل شرما کی خودکشی کی کوشش</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45804" title="فغان صوبے کنڑ کے نائب گورنر پشاور سے لاپتہ">فغان صوبے کنڑ کے نائب گورنر پشاور سے لاپتہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45803" title="گاڑیوں کے متعلق معلومات کیلئے نیا سسٹم متعارف کرنیکا فیصلہ">گاڑیوں کے متعلق معلومات کیلئے نیا سسٹم متعارف کرنیکا فیصلہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45801" title="مخصوص لابی ملک میں غیر آئینی اقدام چاہتی ہے ٗ احسن اقبال">مخصوص لابی ملک میں غیر آئینی اقدام چاہتی ہے ٗ احسن اقبال</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45799" title="عالمی منڈی میں خام تیل کی قیمت 2 سال کی بلند ترین سطح پر">عالمی منڈی میں خام تیل کی قیمت 2 سال کی بلند ترین سطح پر</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45802" title="منافرت پھیلانے والی ویب سائٹس بند کرنے کی تیاری">منافرت پھیلانے والی ویب سائٹس بند کرنے کی تیاری</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45800" title="اہلیہ کی صحت یابی کیلئے نوا زشریف کا مسجد نبویؐ میں پڑاؤ">اہلیہ کی صحت یابی کیلئے نوا زشریف کا مسجد نبویؐ میں پڑاؤ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45797" title="پاکستان کی مدد کے بغیر بھی دہشت گردی ختم کر دینگے ٗ ٹلرسن">پاکستان کی مدد کے بغیر بھی دہشت گردی ختم کر دینگے ٗ ٹلرسن</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45798" title="امریکہ نے روس سے مدد مانگ لی">امریکہ نے روس سے مدد مانگ لی</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45783" title="سعودیہ کاغیر قانونی حج کرنیوالوں بلیک لسٹ کر نیکا اعلان">سعودیہ کاغیر قانونی حج کرنیوالوں بلیک لسٹ کر نیکا اعلان</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45795" title="راولپنڈی میں غیر قانونی رہائش پذیر امریکی خاتون گرفتار">راولپنڈی میں غیر قانونی رہائش پذیر امریکی خاتون گرفتار</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45796" title="چارسدہ میں کسٹم اہلکاروں کی گاڑی پرحملہ ٗ اہلکار زخمی">چارسدہ میں کسٹم اہلکاروں کی گاڑی پرحملہ ٗ اہلکار زخمی</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45794" title="اختلافات کی خبریں بے بنیاد ہیں ،چچا میرے ہیرو ہیں ٗ مریم نواز">اختلافات کی خبریں بے بنیاد ہیں ،چچا میرے ہیرو ہیں ٗ مریم نواز</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45763" title="نواز  کے بعد اب شہباز شریف کے جانے کی باری ہے، عمران خان">نواز  کے بعد اب شہباز شریف کے جانے کی باری ہے، عمران خان</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45757" title="2 نئی ایئرلائنزملک کی فضاؤں میں اڑان بھرنے کیلیے تیار">2 نئی ایئرلائنزملک کی فضاؤں میں اڑان بھرنے کیلیے تیار</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45745" title="گنیز بک آف ورلڈ ریکارڈ میں جگہ بنانے والے بھارتی فنکار">گنیز بک آف ورلڈ ریکارڈ میں جگہ بنانے والے بھارتی فنکار</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45742" title="فکسنگ کا خدشہ؛ بھارت پچ پر بھی پولیس تعینات کرنے پر مجبور">فکسنگ کا خدشہ؛ بھارت پچ پر بھی پولیس تعینات کرنے پر مجبور</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45739" title="دوسری بار آخری 4 اوورز میں 8 وکٹیں اڑانے کا پاکستانی کارنامہ">دوسری بار آخری 4 اوورز میں 8 وکٹیں اڑانے کا پاکستانی کارنامہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45736" title="دورۂ لاہور کیلیے گروسنہا اور تلکارتنے نے خوف کی دیوار گرا دی">دورۂ لاہور کیلیے گروسنہا اور تلکارتنے نے خوف کی دیوار گرا دی</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45733" title="ہندوؤں کا تاج محل سے متصل مسجد میں نمازپڑھنے پر پابندی لگانے کا مطالبہ">ہندوؤں کا تاج محل سے متصل مسجد میں نمازپڑھنے پر پابندی لگانے کا مطالبہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45729" title="ہائر ایجوکیشن کمیشن کا افغان طلبہ کو اسکالر شپ دینے کا فیصلہ">ہائر ایجوکیشن کمیشن کا افغان طلبہ کو اسکالر شپ دینے کا فیصلہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45725" title="سانحہ بلدیہ فیکٹری کا مرکزی ملزم حماد صدیقی دبئی سے گرفتار">سانحہ بلدیہ فیکٹری کا مرکزی ملزم حماد صدیقی دبئی سے گرفتار</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45722" title="فاروق ستار اور عامر خان کیخلاف جے آئی ٹی بنانے کا فیصلہ">فاروق ستار اور عامر خان کیخلاف جے آئی ٹی بنانے کا فیصلہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45719" title="پاکستان نے سنسنی خیز مقابلے کے بعد سری لنکا کو شکست دیدی">پاکستان نے سنسنی خیز مقابلے کے بعد سری لنکا کو شکست دیدی</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45690" title="موٹرسائیکلیں چوری کرنے والابین الصوبائی گروہ بے نقاب">موٹرسائیکلیں چوری کرنے والابین الصوبائی گروہ بے نقاب</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45691" title="NA-4انتخاب ٗ امیر مقام کا دھاندلی کا الزام">NA-4انتخاب ٗ امیر مقام کا دھاندلی کا الزام</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45700" title="این اے 4الیکشن میں ہوائی فائرنگ کرنیوالوں کی شامت">این اے 4الیکشن میں ہوائی فائرنگ کرنیوالوں کی شامت</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45692" title="ایبٹ آباد کے ریونیو اسٹیٹ کا ریکارڈ کمپیوٹرائزڈ">ایبٹ آباد کے ریونیو اسٹیٹ کا ریکارڈ کمپیوٹرائزڈ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45698" title="ضمنی ا نتخابات پارٹی کی مقبولیت کا پیمانہ نہیں ٗ بلاول بھٹو">ضمنی ا نتخابات پارٹی کی مقبولیت کا پیمانہ نہیں ٗ بلاول بھٹو</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45699" title="ہسپتال میں ڈاکٹروں کے نجی مریضوں کے علاج کا نوٹس">ہسپتال میں ڈاکٹروں کے نجی مریضوں کے علاج کا نوٹس</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45697" title="پاکستان اور افغانستان کے مابین اعتماد کا فقدان ہے،اسفندیارولی">پاکستان اور افغانستان کے مابین اعتماد کا فقدان ہے،اسفندیارولی</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45696" title="دبئی کا پاسپورٹ، مشرق وسطیٰ میں سب طاقتور">دبئی کا پاسپورٹ، مشرق وسطیٰ میں سب طاقتور</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45684" title="پاک فوج نے بھارتی جاسوس ڈرون مار گرایا">پاک فوج نے بھارتی جاسوس ڈرون مار گرایا</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45687" title="دوسرا ٹی ٹوئنٹی: سری لنکا کا پاکستان کو جیت کیلئے 125 رنز کا ہدف">دوسرا ٹی ٹوئنٹی: سری لنکا کا پاکستان کو جیت کیلئے 125 رنز کا ہدف</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45655" title="نوجوانوں کیلئے جلد نیاپاکستان بنائیں گے،عمران خان">نوجوانوں کیلئے جلد نیاپاکستان بنائیں گے،عمران خان</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45656" title="بھارت سلامی کونسل کی منظور کر دہ قراردادوں پر عمل کرے ٗشاہد خاقان">بھارت سلامی کونسل کی منظور کر دہ قراردادوں پر عمل کرے ٗشاہد خاقان</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45646" title="چینی صدر کا فوج کو دنیا کی طاقتور ترین فورس بنانیکا عزم">چینی صدر کا فوج کو دنیا کی طاقتور ترین فورس بنانیکا عزم</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45647" title="’ آئی لو یو پاکستان ‘کے غباروں کی بھارت میں فروخت">’ آئی لو یو پاکستان ‘کے غباروں کی بھارت میں فروخت</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/45652" title="نواز شریف نے وطن واپس آنے کا حتمی فیصلہ کر لیا">نواز شریف نے وطن واپس آنے کا حتمی فیصلہ کر لیا</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- my first add -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3903772552174636"
     data-ad-slot="8068199704"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.dailyaaj.com.pk">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.dailyaaj.com.pk/story/category/pakistan">پاکستان</a></span> <span class="delimiter">/</span> <span class="current"></span></div>
		

		
		<article class="post-listing post-45872 post type-post status-publish format-standard has-post-thumbnail hentry category-pakistan" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"></span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.dailyaaj.com.pk/story/author/asifali" title="">Web Desk </a></span>
	
	
	
</p>
<div class="clear"></div>
			
				<div class="entry">

					

					
					<center style="margin-bottom:5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- my first add -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3903772552174636"
     data-ad-slot="8068199704"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
					<p class="" style="text-align: right">پاکستان تحریک انصاف کی منحرف رکن اسمبلی عائشہ گلالئی کے سابق پرنسپل سیکریٹری نورزمان کو خیبرپختونخوا کے علاقے لکی مروت میں فائرنگ کر کے قتل کردیا گیا۔</p>
<p class="" style="text-align: right">پولیس نے عائشہ گلالئی کے سابق پرنسپل سیکریٹری نورزمان کے قتل کی تصدیق کردی ہے۔</p>
<p class="" style="text-align: right">نورزمان کو نامعلوم موٹرسائیکل سواروں نے لکی مروت کے علاقے تجوڑی میں فائرنگ کا نشانہ بنایا۔</p>
<p><img class="size-medium wp-image-45873 aligncenter" src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/10/noor-zaman-300x180.png" alt="" width="300" height="180" srcset="http://www.dailyaaj.com.pk/wp-content/uploads/2017/10/noor-zaman-300x180.png 300w, http://www.dailyaaj.com.pk/wp-content/uploads/2017/10/noor-zaman.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p class="" style="text-align: right">پولیس نے لاش کو تحویل میں لے کر تفتیش کا آغاز کردیا ہے۔</p>
<p class="" style="text-align: right">خیال رہے کہ نورزمان نے عائشہ گلالئی کی جانب سے پی ٹی آئی کے چیئرمین عمران خان کے خلاف پریس کانفرنس کے بعد قومی احتساب بیورو (نیب) اور صوبائی احتساب کمیشن میں عائشہ گلالئی کے خلاف درخواست دی تھی۔</p>
<p class="" style="text-align: right">نور زمان اور پی ٹی آئی کے دیگر 2 رہنماؤں نے عائشہ گلالئی کے خلاف نیب میں درخواست دائر کی تھی۔</p>
<p class="" style="text-align: right">عائشہ گلالئی کے خلاف درخواست 8 اگست کو دائر کی گئی تھی جس میں الزام عائد کیا گیا تھا کہ رکن قومی اسمبلی عائشہ گلالئی اور ان کے والد شمس القیوم متعدد ترقیاتی اسکیموں میں کرپشن اور غبن میں ملوث ہیں۔</p>
<p class="" style="text-align: right">شکایت گزاروں کی جانب سے درخواست کے ہمراہ مبینہ کرپشن کے دستاویزی ثبوت بھی فراہم کیے گئے تھے اور نیب سے درخواست کی تھی کہ وہ انتظامیہ کو مزید تحقیقات کی ہدایات جاری کریں۔</p>
<p class="" style="text-align: right">نور زمان کے علاوہ دیگر دو شکایت گزاروں میں پی ٹی آئی کے ضلعی صدر سلیم نواز خان اور انجینیئر عارف مروت شامل تھے۔</p>
<p class="" style="text-align: right">میڈیا رپورٹس کے مطابق نیب نے عائشہ گلالئی کے خلاف ابتدائی تحقیقات کے بعد پی ٹی آئی رہنما کی درخواست کو خارج کرتے ہوئے کہا تھا کہ عائشہ گلالئی پر کرپشن کا ثبوت نہیں ہے لہٰذا ان کے خلاف الزامات بے بنیاد ہیں۔</p>
<p class="" style="text-align: right">واضح رہے کہ یکم اگست کو عائشہ گلالئی نے پی ٹی آئی چیئرمین عمران خان پر سنگین الزامات عائد کرتے ہوئے پارٹی چھوڑنے کا اعلان کیا تھا۔</p>
<p class="" style="text-align: right">دوسری جانب وزیراعظم شاہد خاقان عباسی نے اس معاملے کی انکوائری کے لیے پارلیمانی کمیٹی بنانے کی تجویز دی تھی جس کو منظور کرلیا گیا تھا۔</p>
<p class="" style="text-align: right">بعدازاں پی ٹی آئی نے عائشہ گلالئی کو نوٹس بھیجے تھے اور الیکشن کمیشن آف پاکستان میں ان کو قومی اسمبلی کی رکنیت سے معطل کرنے کی درخواست دی تھی جس کو رد کر دیا گیا تھا۔</p>
<p class="" style="text-align: right">الیکشن کمیشن کی جانب سے پی ٹی آئی کی درخواست مسترد کیے جانے کے بعد عمران خان سمیت دیگر رہنماؤں نے اس فیصلے پر تنقید کیا تھا تاہم عمران خان نے بعد ازاں الیکشن کمیشن میں پیش ہو کر غلطی تسلیم کرتے ہوئے معافی مانگی تھی جس کے بعد ان کے خلاف دائر توہین عدالت کے مقدمے کو خارج کردیا گیا تھا۔</p>
<div class="social-likes" data-title="" data-url="http://www.dailyaaj.com.pk/story/45872" data-counters="yes"><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" data-via="DailyAajUpdates" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form>
<center style="margin-top:5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- my first add -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3903772552174636"
     data-ad-slot="8068199704"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
 	 
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-10-29</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.dailyaaj.com.pk/story/author/asifali" title="Posts by Web Desk" rel="author">Web Desk</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:730px;height:400px"
     data-ad-client="ca-pub-3903772552174636"
     data-ad-slot="5459200503"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>کلاسیفائیڈ</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a id="classified" target="_blank" rel="noopener"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/07/class.jpg" alt="classified" width="250" height="250" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>e-اخبار</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://epaper.dailyaaj.com.pk/index.htm" target="_blank"><img src="" id="paper" alt="epaper" width="250" height="350"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>سنڈے میگزین</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://magazine.dailyaaj.com.pk/" target="_blank"><img src="" id="mag" alt="mag" width="250" height="350"></a>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=494030727473948";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/dailyaajupdates/" data-tabs="timeline" data-width="250" data-height="550" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/dailyaajupdates/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dailyaajupdates/">Daily AAJ</a></blockquote></div>			</div>
		<div id="text-3" class="widget widget_text"><div class="widget-top"><h4>ڈیلی آج ٹویٹس</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/dailyaajupdates" data-width="250" data-height="550">Tweets by DailyAajUpdates</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4> تازہ ترین 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45872"></a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45869">سری لنکن ٹیم پر حملہ، بچ جانے والے ایمپائر احسن رضا آج دوبارہ میدان میں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45866">لاہور میں ٹی20، سری لنکا کی ٹاس جیت کر باؤلنگ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>42 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45848">وفاقی حکومت کاپی آئی اے کی نجکاری کا فیصلہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45847">مخالفین کی سیاست آخری سانسیں لے رہی ہے ٗ پرویز خٹک</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45846">درہ آدم خیل میں گاڑیوں میں تصادم ٗ 4 افراد جاں بحق</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45845">ڈینگی کیخلاف تمام اقدامات فیل ٗ مزید 2 افراد جا ں بحق</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45836">پشاور میں دینی مدرسے کے قریب رکھا گیا بم برآمد</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45834">پشاور میں تیز رفتاری نے 2افراد کی جان لے لی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45844">13اضلاع میں پولیو مہم شروع کرنیکا فیصلہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45843">نجی ہسپتالوں اور ڈاکٹرز کی آمدنی کی چھان بین کا فیصلہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45830">کپل شرما کی خودکشی کی کوشش</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45804">فغان صوبے کنڑ کے نائب گورنر پشاور سے لاپتہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45803">گاڑیوں کے متعلق معلومات کیلئے نیا سسٹم متعارف کرنیکا فیصلہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/45801">مخصوص لابی ملک میں غیر آئینی اقدام چاہتی ہے ٗ احسن اقبال</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 hours ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/DailyAAJUpdates" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>25,287</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="http://twitter.com/DailyAAJUpdates" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>915</span>
					<small>Followers</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="authors-posts-widget-2" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>اداریہ		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/45761">خطے میں طاقت کا توازن</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/45632">مجسٹریسی نظام کی بحالی کا راستہ</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/45420">توانائی بحران‘ معیشت اور مہنگائی</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/45270">ریکس ٹیلر سن کی اسلام آباد آمد</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/45131">توانائی کے شعبے میں اصلاحات؟</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/44996">پاکستان کا موقف</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/44876">وزیراعظم کا ڈی ایٹ اجلاس سے خطاب</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/44790">بس منصوبے کا سنگ بنیاد اور ٹریفک مسائل</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/44564">ترقیاتی فنڈز اور خیبر پختونخوا کے منصوبے</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/44411">نیاقرضہ نہ لینے کا عزم</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tie_insta-widget-2" class="footer-widget tie_insta-widget"><div class="footer-widget-top"><h4>ڈیلی آج انسٹا گرام</h4></div>
						<div class="footer-widget-container">
			<div id="tie-instagram-PGjos" class="tie-instagram default-skin tieinsta-grid grid-col-4 header-layout-2 header-layout-top no-insta-logo">

			
								<script>
						var api_PGjos = {};
						jQuery( document ).ready(function() {
							api_PGjos = jQuery('.tieinsta-ilightbox-PGjos').iLightBox({
								skin:  tie.lightbox_skin,
								path:  tie.lightbox_thumb,
								controls: {
									arrows: tie.lightbox_arrows,
								},
								caption: {
									show: 'mouseout',
									hide: 'mouseenter'
								},
								social: {
								  start: false
								}
							});
						});
					</script>
					
			
				<div class="tie-instagram-header">
					<div class="tie-instagram-avatar">
						<a href="https://instagram.com/dailyaajupdates" class="round" rel="nofollow" style="width:70px; height:70px;">
							<img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/21149319_609137466140523_4107441627922956288_a.jpg" alt="dailyaajupdates" style="width:70px; height:70px;" />
							<span class="tie-instagram-follow"><span>Follow</span></span>
						</a>
					</div>
					<div class="tie-instagram-info">
						<a href="http://instagram.com/dailyaajupdates" rel="nofollow" class="tie-instagram-username">dailyaajupdates</a>
					</div><div class="tie-instagram-desc">Official Account of Daily AAJ to provide up-to-date News & Information in Pakistan & all around the World. Operated by official Social Media Team.</div>
				</div> <!-- .tie-instagram-header -->				<div class="tie-instagram-photos">
					<div class="tie-instagram-photos-content">
						<div class="tie-instagram-photos-content-inner">
												<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23098457_1561054763917216_2517019288368316416_n.jpg" class="tieinsta-ilightbox-PGjos" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/23098457_1561054763917216_2517019288368316416_n.jpg', width: 640, height: 640" data-title="Security high alert in &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  ahead of the &lt;a href='http://instagram.com/explore/tags/T20' target='_blank'&gt;#T20&lt;/a&gt;  match between &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  and &lt;a href='http://instagram.com/explore/tags/SriLanka' target='_blank'&gt;#SriLanka&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Cricket' target='_blank'&gt;#Cricket&lt;/a&gt;  Team &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Sports' target='_blank'&gt;#Sports&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/ICC' target='_blank'&gt;#ICC&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanArmy' target='_blank'&gt;#PakistanArmy&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BleedGreen' target='_blank'&gt;#BleedGreen&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanZindabad' target='_blank'&gt;#PakistanZindabad&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;8&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/23098457_1561054763917216_2517019288368316416_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22710394_223144578221606_7916504803981656064_n.jpg" class="tieinsta-ilightbox-PGjos" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c171.0.682.682/22710394_223144578221606_7916504803981656064_n.jpg', width: 640, height: 640" data-title="Congratulations to &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Cricket' target='_blank'&gt;#Cricket&lt;/a&gt;  Team on the 5-0 win series win against &lt;a href='http://instagram.com/explore/tags/SriLanka' target='_blank'&gt;#SriLanka&lt;/a&gt;  in &lt;a href='http://instagram.com/explore/tags/UAE' target='_blank'&gt;#UAE&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Sharjah' target='_blank'&gt;#Sharjah&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Dubai' target='_blank'&gt;#Dubai&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/AbuDhabi' target='_blank'&gt;#AbuDhabi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Sports' target='_blank'&gt;#Sports&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BleedGreen' target='_blank'&gt;#BleedGreen&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanZindabad' target='_blank'&gt;#PakistanZindabad&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;23&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c171.0.682.682/22710394_223144578221606_7916504803981656064_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22580423_205858266622160_530439941503582208_n.jpg" class="tieinsta-ilightbox-PGjos" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/22580423_205858266622160_530439941503582208_n.jpg', width: 640, height: 640" data-title="‪Jummah Mubarak‬ to all &lt;a href='http://instagram.com/explore/tags/Muslims' target='_blank'&gt;#Muslims&lt;/a&gt;  ‪&lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  ‬&lt;a href='http://instagram.com/explore/tags/JummahMubarak' target='_blank'&gt;#JummahMubarak&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islam' target='_blank'&gt;#Islam&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamic' target='_blank'&gt;#Islamic&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/IslamicQuote' target='_blank'&gt;#IslamicQuote&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/SaudiArabia' target='_blank'&gt;#SaudiArabia&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/America' target='_blank'&gt;#America&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/UK' target='_blank'&gt;#UK&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Europe' target='_blank'&gt;#Europe&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Asia' target='_blank'&gt;#Asia&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Australia' target='_blank'&gt;#Australia&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Dubai' target='_blank'&gt;#Dubai&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Religion' target='_blank'&gt;#Religion&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Hadith' target='_blank'&gt;#Hadith&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;17&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/22580423_205858266622160_530439941503582208_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/22580939_1738121066229668_3418736561083121664_n.jpg" class="tieinsta-ilightbox-PGjos" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c2.0.494.494/22580939_1738121066229668_3418736561083121664_n.jpg', width: 640, height: 640" data-title="Rafia Qasim Baig, &lt;a href='http://instagram.com/explore/tags/Asia' target='_blank'&gt;#Asia&lt;/a&gt; ’s first female bomb disposal officer joins Anti-Narcotics Force &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanPolice' target='_blank'&gt;#PakistanPolice&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Girls' target='_blank'&gt;#Girls&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Ladies' target='_blank'&gt;#Ladies&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanZindabad' target='_blank'&gt;#PakistanZindabad&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;22&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c2.0.494.494/22580939_1738121066229668_3418736561083121664_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22430350_140148543277801_4867877811156680704_n.jpg" class="tieinsta-ilightbox-PGjos" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c13.0.696.696/22430350_140148543277801_4867877811156680704_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/HappyBirthday' target='_blank'&gt;#HappyBirthday&lt;/a&gt;  &lt;a href='http://instagram.com/babarazam' target='_blank'&gt;@babarazam&lt;/a&gt; 🎂 &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanCricket' target='_blank'&gt;#PakistanCricket&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/ICC' target='_blank'&gt;#ICC&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Cricket' target='_blank'&gt;#Cricket&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BabarAzam' target='_blank'&gt;#BabarAzam&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Cake' target='_blank'&gt;#Cake&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Happiness' target='_blank'&gt;#Happiness&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Celebration' target='_blank'&gt;#Celebration&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Party' target='_blank'&gt;#Party&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c13.0.696.696/22430350_140148543277801_4867877811156680704_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22582300_535075160172882_2568597430366896128_n.jpg" class="tieinsta-ilightbox-PGjos" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/22582300_535075160172882_2568597430366896128_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/sanasafinazofficial' target='_blank'&gt;@sanasafinazofficial&lt;/a&gt; &lt;a href='http://instagram.com/explore/tags/fashion' target='_blank'&gt;#fashion&lt;/a&gt;  show &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/FashionShow' target='_blank'&gt;#FashionShow&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Girls' target='_blank'&gt;#Girls&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Ladies' target='_blank'&gt;#Ladies&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Dressing' target='_blank'&gt;#Dressing&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/RampWalk' target='_blank'&gt;#RampWalk&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/CatWalk' target='_blank'&gt;#CatWalk&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanGirls' target='_blank'&gt;#PakistanGirls&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanDress' target='_blank'&gt;#PakistanDress&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/WeddingDress' target='_blank'&gt;#WeddingDress&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;13&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/22582300_535075160172882_2568597430366896128_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22344395_502567790141864_1173336158474600448_n.jpg" class="tieinsta-ilightbox-PGjos" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c78.0.564.564/22344395_502567790141864_1173336158474600448_n.jpg', width: 640, height: 640" data-title="Mesmerizing view of a &lt;a href='http://instagram.com/explore/tags/Sports' target='_blank'&gt;#Sports&lt;/a&gt;  ground constructed in one of the highest points of the country in Boni, &lt;a href='http://instagram.com/explore/tags/Mastuj' target='_blank'&gt;#Mastuj&lt;/a&gt; , &lt;a href='http://instagram.com/explore/tags/Chitral' target='_blank'&gt;#Chitral&lt;/a&gt;  by KP Government &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/KhyberPakhtunkhwa' target='_blank'&gt;#KhyberPakhtunkhwa&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Tourism' target='_blank'&gt;#Tourism&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Cricket' target='_blank'&gt;#Cricket&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Football' target='_blank'&gt;#Football&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PictureOfTheDay' target='_blank'&gt;#PictureOfTheDay&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PicOfTheDay' target='_blank'&gt;#PicOfTheDay&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BeautifulPakistan' target='_blank'&gt;#BeautifulPakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanZindabad' target='_blank'&gt;#PakistanZindabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/GreenPakistan' target='_blank'&gt;#GreenPakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Mountains' target='_blank'&gt;#Mountains&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Nature' target='_blank'&gt;#Nature&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;33&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c78.0.564.564/22344395_502567790141864_1173336158474600448_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/22344536_1852849041406943_1444889644767379456_n.jpg" class="tieinsta-ilightbox-PGjos" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c81.0.180.180/22344536_1852849041406943_1444889644767379456_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/California' target='_blank'&gt;#California&lt;/a&gt;  :: More than 1,500 houses turned into Ashes &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Fire' target='_blank'&gt;#Fire&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Forest' target='_blank'&gt;#Forest&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/America' target='_blank'&gt;#America&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Emergency' target='_blank'&gt;#Emergency&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/USA' target='_blank'&gt;#USA&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c81.0.180.180/22344536_1852849041406943_1444889644767379456_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22351729_1515404015204923_7313554024836366336_n.jpg" class="tieinsta-ilightbox-PGjos" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c135.0.809.809/22351729_1515404015204923_7313554024836366336_n.jpg', width: 640, height: 640" data-title="Former Prime Minister Nawaz Sharif’s wife Kulsoom Nawaz diagnosed with Throat &lt;a href='http://instagram.com/explore/tags/Cancer' target='_blank'&gt;#Cancer&lt;/a&gt;  and has undergone three surgeries &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PMLN' target='_blank'&gt;#PMLN&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/London' target='_blank'&gt;#London&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/England' target='_blank'&gt;#England&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/UK' target='_blank'&gt;#UK&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;25&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c135.0.809.809/22351729_1515404015204923_7313554024836366336_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/22426882_124144705005293_7654858419966312448_n.jpg" class="tieinsta-ilightbox-PGjos" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.1.974.974/22426882_124144705005293_7654858419966312448_n.jpg', width: 640, height: 640" data-title="First female &lt;a href='http://instagram.com/explore/tags/Karate' target='_blank'&gt;#Karate&lt;/a&gt;  Champion of &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt; , Kalsoom Hazara, belongs to &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt; . She holds the only hat-trick of winning three Gold Medals in three competitions from &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Female' target='_blank'&gt;#Female&lt;/a&gt;  team. &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanZindabad' target='_blank'&gt;#PakistanZindabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanGirl' target='_blank'&gt;#PakistanGirl&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Girl' target='_blank'&gt;#Girl&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Sports' target='_blank'&gt;#Sports&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;18&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.1.974.974/22426882_124144705005293_7654858419966312448_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22351761_1969856939969284_1797817990926827520_n.jpg" class="tieinsta-ilightbox-PGjos" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c3.0.952.952/22351761_1969856939969284_1797817990926827520_n.jpg', width: 640, height: 640" data-title="Leaders and people of &lt;a href='http://instagram.com/explore/tags/FATA' target='_blank'&gt;#FATA&lt;/a&gt;  are accompanied by the leaders and activists of different political parties in the protest in D-Chowk &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  against the delay in FATA and Khyber Pakhtunkhwa merger. &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/FataDharna' target='_blank'&gt;#FataDharna&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PTI' target='_blank'&gt;#PTI&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/ANP' target='_blank'&gt;#ANP&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/QWP' target='_blank'&gt;#QWP&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/JI' target='_blank'&gt;#JI&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt; &hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;18&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;2" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c3.0.952.952/22351761_1969856939969284_1797817990926827520_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/22221155_632265403827594_3061001493684420608_n.jpg" class="tieinsta-ilightbox-PGjos" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.1.1080.1080/22221155_632265403827594_3061001493684420608_n.jpg', width: 640, height: 640" data-title="Pakistan Cricket Team battles back in the final session of 2nd Test match Day 2 against Srilanka Cricket Team. &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Cricket' target='_blank'&gt;#Cricket&lt;/a&gt;  Team scored 51 runs with both opener present at the crease. &lt;a href='http://instagram.com/explore/tags/SriLanka' target='_blank'&gt;#SriLanka&lt;/a&gt;  team got all out on 482 in&hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;16&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.1.1080.1080/22221155_632265403827594_3061001493684420608_n.jpg" alt="" />
														</a>
													</div>
					
						</div> <!-- .tie-instagram-photos-content-inner -->

											</div> <!-- .tie-instagram-photos-content -->

					
				</div>  <!-- .tie-instagram-photos -->

				
							</div> <!-- .tie-instagram -->

			</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-5" class="footer-widget text-html"><div class="footer-widget-top"><h4>ڈیلی آج</h4></div>
						<div class="footer-widget-container"><div ><p align="right">ڈیلی آج خبروں اور حالات حاضرہ سے متعلق پاکستان کی سب سے زیادہ وزٹ کی جانے والی ویب سائٹ ہے۔ اس ویب سائٹ پر شائع شدہ تمام مواد کے جملہ حقوق بحق ڈیلی آج میڈیا گروپ محفوظ ہیں۔</p>

<br><br>

<ul id="menu-footer-menu" class="last">
<li id="menu-item-552" class="first"><h5><a href="http://www.dailyaaj.com.pk/about/">About us</a></h5></li>
<li id="menu-item-553" class="last"><h5><a href="http://www.dailyaaj.com.pk/contact/">Contact us</a></h5></li>
<li id="menu-item-553" class="last"><h5><a href="http://www.dailyaaj.com.pk/aaj-team/">Aaj Team</a></h5></li>
<li id="menu-item-553" class="last"><h5><a href="http://www.dailyaaj.com.pk/demo/">Gallery</a></h5></li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Designed by <a href="http://www.absolutions.com.pk/">AB Solutions</a>				
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.dailyaaj.com.pk/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailyaajupdates" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/dailyaajupdates" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/dailyaajupdates" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.dailyaaj.com.pk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/wp-embed.min.js'></script>
<script>
jQuery(document).ready(function($){
  $.ajax({ 
    type: 'GET', 
    url: 'http://epaper.dailyaaj.com.pk/include/getimages.php', 
    dataType: 'json',
    success: function (data) { 
        var srcimg = 'http://epaper.dailyaaj.com.pk/epaper/'+data.peshawar;
       $('.widget-container #paper').attr('src', srcimg);
       var srcclassified = 'http://epaper.dailyaaj.com.pk/index.php?city=peshawar&page=71&date='+data.dated;
       $('.widget-container #classified').attr('href', srcclassified);
    }
});

$.ajax({ 
    type: 'GET', 
    url: 'http://epaper.dailyaaj.com.pk/include/getmag.php', 
    dataType: 'json',
    success: function (data) { 
        var srcimg = 'http://epaper.dailyaaj.com.pk/epaper/'+data.magazine;
$('.widget-container #mag').attr('src', srcimg);
    }
});

});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92629191-3', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>