<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.dailyaaj.com.pk/xmlrpc.php" />
<title>ایف بی آرنے 3 ماہ بعد نئی آڈٹ پالیسی 2016 جاری کردی - Daily Aaj</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<link rel="canonical" href="http://www.dailyaaj.com.pk/story/9513" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ایف بی آرنے 3 ماہ بعد نئی آڈٹ پالیسی 2016 جاری کردی - Daily Aaj" />
<meta property="og:description" content=" اسلام آباد۔  فیڈرل بورڈ آف ریونیو(ایف بی آر) نے 3 ماہ کی تاخیر کے بعد بالاآخر نئی آڈٹ پالیسی 2016 جاری کردی جس کے تحت آئندہ چند روز میں ملک بھر کے 80 ہزار سے زائد ٹیکس دہندگان کو آڈٹ کے لیے منتخب کیا جائیگا تاہم نئی آڈٹ پالیسی میں ایف بی آر کی جانب &hellip;" />
<meta property="og:url" content="http://www.dailyaaj.com.pk/story/9513" />
<meta property="og:site_name" content="Daily Aaj" />
<meta property="article:section" content="بزنس" />
<meta property="article:published_time" content="2017-01-04T14:24:31+00:00" />
<meta property="og:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/28-Custom.jpg" />
<meta property="og:image:width" content="451" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content=" اسلام آباد۔  فیڈرل بورڈ آف ریونیو(ایف بی آر) نے 3 ماہ کی تاخیر کے بعد بالاآخر نئی آڈٹ پالیسی 2016 جاری کردی جس کے تحت آئندہ چند روز میں ملک بھر کے 80 ہزار سے زائد ٹیکس دہندگان کو آڈٹ کے لیے منتخب کیا جائیگا تاہم نئی آڈٹ پالیسی میں ایف بی آر کی جانب &hellip;" />
<meta name="twitter:title" content="ایف بی آرنے 3 ماہ بعد نئی آڈٹ پالیسی 2016 جاری کردی - Daily Aaj" />
<meta name="twitter:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/28-Custom.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Aaj &raquo; Feed" href="http://www.dailyaaj.com.pk/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dailyaaj.com.pk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_classic-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/wp-social-likes/css/social-likes_classic.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.dailyaaj.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/wp-social-likes/js/social-likes.min.js'></script>
<link rel='https://api.w.org/' href='http://www.dailyaaj.com.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dailyaaj.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dailyaaj.com.pk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.dailyaaj.com.pk/?p=9513' />
<link rel="alternate" type="application/json+oembed" href="http://www.dailyaaj.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyaaj.com.pk%2Fstory%2F9513" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dailyaaj.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyaaj.com.pk%2Fstory%2F9513&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.dailyaaj.com.pk/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.dailyaaj.com.pk/wp-content/uploads/2016/12/logo-e1474367463658.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=1045" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.dailyaaj.com.pk/wp-content/uploads/2016/09/logo.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.dailyaaj.com.pk/wp-content/uploads/2016/09/logo.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.dailyaaj.com.pk/wp-content/uploads/2016/09/logo.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.dailyaaj.com.pk/wp-content/uploads/2016/09/logo.png" />

<meta name="keywords" content="2016, Epaper, daily aaj, Daily AAJ,AAJ News,AAJ, daily, Columns, Blogs, Sports, Entertainment, EPaper, Agriculture, Features, Films, Movies, Artists, Interviews, Politics, Peshawar, Abbottobad, Karachi, Urdu, latest">


<style type="text/css" media="screen">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</style> 

<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>
<body id="top" class="post-template-default single single-post postid-9513 single-format-standard lazy-enabled">
<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.dailyaaj.com.pk/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.dailyaaj.com.pk/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailyaajupdates" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/dailyaajupdates" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/dailyaajupdates" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Daily Aaj" href="http://www.dailyaaj.com.pk/">
					<img src="http://www.dailyaaj.com.pk/wp-content/uploads/2016/12/logo-e1474367463658.png" alt="Daily Aaj"  /><strong>Daily Aaj News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-4289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4289"><a href="http://www.dailyaaj.com.pk/story/category/editorial">اداریہ</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.dailyaaj.com.pk/story/category/column">کالم</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.dailyaaj.com.pk/story/category/interesting">دلچسپ و عجیب</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.dailyaaj.com.pk/story/category/showbiz">شوبز</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.dailyaaj.com.pk/story/category/science">سائنس و ٹیکنالوجی</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.dailyaaj.com.pk/story/category/health">صحت</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.dailyaaj.com.pk/story/category/sports">کھیل</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://www.dailyaaj.com.pk/story/category/business">بزنس</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.dailyaaj.com.pk/story/category/international">انٹرنیشنل</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.dailyaaj.com.pk/story/category/pakistan">پاکستان</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24"><a href="http://www.dailyaaj.com.pk/">صفحۂ اول</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.dailyaaj.com.pk">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.dailyaaj.com.pk/story/category/business">بزنس</a></span> <span class="delimiter">/</span> <span class="current">ایف بی آرنے 3 ماہ بعد نئی آڈٹ پالیسی 2016 جاری کردی</span></div>
		

		
		<article class="post-listing post-9513 post type-post status-publish format-standard has-post-thumbnail hentry category-business" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ایف بی آرنے 3 ماہ بعد نئی آڈٹ پالیسی 2016 جاری کردی</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.dailyaaj.com.pk/story/author/maqsood" title="">نیوز ڈیسک </a></span>
	
	
	
<span class="post-views"><i class="fa fa-eye"></i>8 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: right;"> اسلام آباد۔  فیڈرل بورڈ آف ریونیو(ایف بی آر) نے 3 ماہ کی تاخیر کے بعد بالاآخر نئی آڈٹ پالیسی 2016 جاری کردی جس کے تحت آئندہ چند روز میں ملک بھر کے 80 ہزار سے زائد ٹیکس دہندگان کو آڈٹ کے لیے منتخب کیا جائیگا تاہم نئی آڈٹ پالیسی میں ایف بی آر کی جانب سے تاجروں و صنعت کاروں کو آڈٹ سے بچانے کے لیے تنخواہ دار ملازمین کو دی جانے والی آڈٹ کی چھوٹ ختم کرنے کا انکشاف ہوا ہے۔</p>
<div class="fb-quote fb_iframe_widget" style="text-align: right;"></div>
<p style="text-align: right;">ذرائع کا کہنا ہے کہ اب چونکہ آڈٹ پالیسی پر عملدرآمد میں بہت زیادہ تاخیر ہورہی تھی اور پچھلے سال کی آڈٹ پالیسی کے بھی کوئی خاطر خواہ نتائج حاصل نہیں ہوسکے تھے اس لیے وفاقی وزیر خزانہ اسحق ڈار نے ایف بی آر کو آڈٹ پالیسی جاری کرنے کی ہدایت کردی اورمشیر ریونیو ہارون اختر وچیئرمین ایف بی آر کو اس آڈٹ پالیسی کے ذریعے ٹیکس دہندگان کو آڈٹ کے لیے منتخب کرنے کی ہدایت کی ہے۔</p>
<p style="text-align: right;">ذرائع کے مطابق اسحق ڈار کی جانب سے ایف بی آر حکام کو بتایا گیا ہے کہ اگر وہ فری ہوئے تو تقریب میں آجائیں گے ورنہ نئی آڈٹ پالیسی کے تحت ٹیکس دہندگان کے آڈٹ کے انتخاب کی افتتاحی تقریب کی صدارت مشیر ریونیو ہارون اختر اور چیئرمین ایف بی آر نثار محمد کریں گے۔ ذرائع نے بتایا کہ اس سے قبل ستمبر میں آڈٹ پالیسی کے تحت کمپیوٹرائزڈ قرعہ اندازی کے ذریعے ٹیکس دہندگان کا آڈٹ کے لیے انتخاب کیا جاتا تھا مگر اس سال دسمبر میں بھی نئی آڈٹ پالیسی پر عملدرآمد شروع نہیں ہوسکا اور توقع ہے کہ اب چندروز میں عملدرآمد شروع ہوجائیگا۔</p>
<div class="social-likes" data-title="ایف بی آرنے 3 ماہ بعد نئی آڈٹ پالیسی 2016 جاری کردی" data-url="http://www.dailyaaj.com.pk/story/9513" data-counters="yes"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-04</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.dailyaaj.com.pk/story/author/maqsood" title="Posts by نیوز ڈیسک" rel="author">نیوز ڈیسک</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About نیوز ڈیسک </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/f1bf50ae99b353dd58d61fed422f42f1?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f1bf50ae99b353dd58d61fed422f42f1?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" href="http://www.dailyaaj.com.pk"><i class="fa fa-home"></i></a>
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>e-اخبار</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://epaper.dailyaaj.com.pk/index.htm"  target="_blank"  >					<img src="http://www.dailyaaj.com.pk/wp-content/uploads/2016/12/pesh-1.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/DailyAAJUpdates" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>643</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="http://twitter.com/DailyAAJUpdates" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>129</span>
					<small>Followers</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Like us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/dailyaajupdates&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="tie_insta-widget-2" class="widget tie_insta-widget"><div class="widget-top"><h4>AAJ on Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<div id="tie-instagram-vkrc9" class="tie-instagram default-skin tieinsta-grid grid-col-4 header-layout-2 header-layout-top">

							<div class="tie-instagram-bar">
					<a class="instagram-logo" href="https://instagram.com/dailyaajupdates" target="_blank" rel="nofollow"></a>
				</div>
			
								<script>
						var api_vkrc9 = {};
						jQuery( document ).ready(function() {
							api_vkrc9 = jQuery('.tieinsta-ilightbox-vkrc9').iLightBox({
								skin:  tie.lightbox_skin,
								path:  tie.lightbox_thumb,
								controls: {
									arrows: tie.lightbox_arrows,
								},
								caption: {
									show: 'mouseout',
									hide: 'mouseenter'
								},
								social: {
								  start: false
								}
							});
						});
					</script>
					
			
				<div class="tie-instagram-header">
					<div class="tie-instagram-avatar">
						<a href="https://instagram.com/dailyaajupdates" class="round" target="_blank" rel="nofollow" style="width:70px; height:70px;">
							<img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/12784031_1078782615507562_68653928_a.jpg" alt="dailyaajupdates" style="width:70px; height:70px;" />
							<span class="tie-instagram-follow"><span>Follow</span></span>
						</a>
					</div>
					<div class="tie-instagram-info">
						<a href="http://instagram.com/dailyaajupdates" target="_blank" rel="nofollow" class="tie-instagram-username">dailyaajupdates</a>
					</div><div class="tie-instagram-desc">Official Account of Daily AAJ to provide up-to-date News & Information in Pakistan & all around the World. Operated by official Social Media Team.</div>
					<div class="tie-instagram-counts">
						<ul>
							<li>
								<span class="number-stat">85</span>
								<span>Posts</span>
							</li>
							<li>
								<span class="number-stat">516</span>
								<span>Followers</span>
							</li>
							<li>
								<span class="number-stat">0</span>
								<span>Following</span>
							</li>
						</ul>
					</div> <!-- .tie-instagram-counts --> 
				</div> <!-- .tie-instagram-header -->				<div class="tie-instagram-photos">
					<div class="tie-instagram-photos-content">
						<div class="tie-instagram-photos-content-inner">
												<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15876801_1839824066291285_5425195653703663616_n.jpg" class="tieinsta-ilightbox-vkrc9" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c174.0.384.384/15876801_1839824066291285_5425195653703663616_n.jpg?ig_cache_key=MTQyMDI2MDk2MzIwMTk5NDk3NA%3D%3D.2.c', width: 640, height: 640" data-title="Massive &lt;a href='http://instagram.com/explore/tags/snowfall' target='_blank'&gt;#snowfall&lt;/a&gt;  has occurred in different parts of &lt;a href='http://instagram.com/explore/tags/KhyberPakhtunkhwa' target='_blank'&gt;#KhyberPakhtunkhwa&lt;/a&gt;  & &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Galiyat' target='_blank'&gt;#Galiyat&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Natiagali' target='_blank'&gt;#Natiagali&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Naran' target='_blank'&gt;#Naran&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Kaghan' target='_blank'&gt;#Kaghan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PicOfTheDay' target='_blank'&gt;#PicOfTheDay&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Winters' target='_blank'&gt;#Winters&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/WinterIsHere' target='_blank'&gt;#WinterIsHere&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Cold' target='_blank'&gt;#Cold&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Travelling' target='_blank'&gt;#Travelling&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Tourism' target='_blank'&gt;#Tourism&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c174.0.384.384/15876801_1839824066291285_5425195653703663616_n.jpg?ig_cache_key=MTQyMDI2MDk2MzIwMTk5NDk3NA%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15275719_190558728079278_695464593744461824_n.jpg" class="tieinsta-ilightbox-vkrc9" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15275719_190558728079278_695464593744461824_n.jpg?ig_cache_key=MTQyMDIyMjMyNzc5MDAwMzc5Ng%3D%3D.2', width: 640, height: 640" data-title="Spectacular view from the Marina Building in &lt;a href='http://instagram.com/explore/tags/Dubai' target='_blank'&gt;#Dubai&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Winters' target='_blank'&gt;#Winters&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Weather' target='_blank'&gt;#Weather&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Fog' target='_blank'&gt;#Fog&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DubaiFog' target='_blank'&gt;#DubaiFog&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/FoginDubai' target='_blank'&gt;#FoginDubai&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/UAE' target='_blank'&gt;#UAE&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15275719_190558728079278_695464593744461824_n.jpg?ig_cache_key=MTQyMDIyMjMyNzc5MDAwMzc5Ng%3D%3D.2" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15876271_390938051240692_2968590363163361280_n.jpg" class="tieinsta-ilightbox-vkrc9" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c120.0.479.479/15876271_390938051240692_2968590363163361280_n.jpg?ig_cache_key=MTQxOTcxNDU5NjMyNzEyMzE5Mg%3D%3D.2.c', width: 640, height: 640" data-title="Beautiful view of &lt;a href='http://instagram.com/explore/tags/Snowfall' target='_blank'&gt;#Snowfall&lt;/a&gt;  in &lt;a href='http://instagram.com/explore/tags/MalamJabba' target='_blank'&gt;#MalamJabba&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Swat' target='_blank'&gt;#Swat&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Tourism' target='_blank'&gt;#Tourism&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BestPictureOfDay' target='_blank'&gt;#BestPictureOfDay&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Weather' target='_blank'&gt;#Weather&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Snowfall' target='_blank'&gt;#Snowfall&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/KP' target='_blank'&gt;#KP&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Winters' target='_blank'&gt;#Winters&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;5&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c120.0.479.479/15876271_390938051240692_2968590363163361280_n.jpg?ig_cache_key=MTQxOTcxNDU5NjMyNzEyMzE5Mg%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15802234_359426367755837_17581822288330752_n.jpg" class="tieinsta-ilightbox-vkrc9" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15802234_359426367755837_17581822288330752_n.jpg?ig_cache_key=MTQxOTcwODc5NTkxNDk5ODg4NQ%3D%3D.2', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Tip' target='_blank'&gt;#Tip&lt;/a&gt;  of the day &lt;a href='http://instagram.com/explore/tags/Health' target='_blank'&gt;#Health&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Fitness' target='_blank'&gt;#Fitness&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Medicine' target='_blank'&gt;#Medicine&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Tea' target='_blank'&gt;#Tea&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/GreenTea' target='_blank'&gt;#GreenTea&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/LifeTips' target='_blank'&gt;#LifeTips&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/HealthTips' target='_blank'&gt;#HealthTips&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Youth' target='_blank'&gt;#Youth&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Beauty' target='_blank'&gt;#Beauty&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;11&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15802234_359426367755837_17581822288330752_n.jpg?ig_cache_key=MTQxOTcwODc5NTkxNDk5ODg4NQ%3D%3D.2" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15876181_1221899391197218_794744261735088128_n.jpg" class="tieinsta-ilightbox-vkrc9" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c135.0.809.809/15876181_1221899391197218_794744261735088128_n.jpg?ig_cache_key=MTQxOTU1OTIxMjQ5Njg1NTA2Mw%3D%3D.2.c', width: 640, height: 640" data-title="A beautiful sight of a &lt;a href='http://instagram.com/explore/tags/tree' target='_blank'&gt;#tree&lt;/a&gt;  covered in &lt;a href='http://instagram.com/explore/tags/snow' target='_blank'&gt;#snow&lt;/a&gt;  after massive &lt;a href='http://instagram.com/explore/tags/snowfall' target='_blank'&gt;#snowfall&lt;/a&gt;  in &lt;a href='http://instagram.com/explore/tags/Chitral' target='_blank'&gt;#Chitral&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Tourism' target='_blank'&gt;#Tourism&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/WinterIsHere' target='_blank'&gt;#WinterIsHere&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;15&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c135.0.809.809/15876181_1221899391197218_794744261735088128_n.jpg?ig_cache_key=MTQxOTU1OTIxMjQ5Njg1NTA2Mw%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15876573_205098003293525_7512513995366989824_n.jpg" class="tieinsta-ilightbox-vkrc9" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c90.0.540.540/15876573_205098003293525_7512513995366989824_n.jpg?ig_cache_key=MTQxOTU1ODc2Njg0MzY1NTc2NA%3D%3D.2.c', width: 640, height: 640" data-title="1st &lt;a href='http://instagram.com/explore/tags/Snowfall' target='_blank'&gt;#Snowfall&lt;/a&gt;  of &lt;a href='http://instagram.com/explore/tags/2017' target='_blank'&gt;#2017&lt;/a&gt;  in &lt;a href='http://instagram.com/explore/tags/Chitral' target='_blank'&gt;#Chitral&lt;/a&gt;  & other parts of Khyber Pakhtunkhwa &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Winters' target='_blank'&gt;#Winters&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/WinterIsHere' target='_blank'&gt;#WinterIsHere&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Snow' target='_blank'&gt;#Snow&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;11&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c90.0.540.540/15876573_205098003293525_7512513995366989824_n.jpg?ig_cache_key=MTQxOTU1ODc2Njg0MzY1NTc2NA%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15876137_1631640847138153_1486155527338590208_n.jpg" class="tieinsta-ilightbox-vkrc9" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15876137_1631640847138153_1486155527338590208_n.jpg?ig_cache_key=MTQxODg5NTA5NTIwMTA3MzAzNA%3D%3D.2', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Peace' target='_blank'&gt;#Peace&lt;/a&gt;  prevails in &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Happiness' target='_blank'&gt;#Happiness&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Smile' target='_blank'&gt;#Smile&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Police' target='_blank'&gt;#Police&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/KP' target='_blank'&gt;#KP&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PTI' target='_blank'&gt;#PTI&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PMLN' target='_blank'&gt;#PMLN&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PPP' target='_blank'&gt;#PPP&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/News' target='_blank'&gt;#News&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;5&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15876137_1631640847138153_1486155527338590208_n.jpg?ig_cache_key=MTQxODg5NTA5NTIwMTA3MzAzNA%3D%3D.2" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15803084_1043292795794216_5990788695639195648_n.jpg" class="tieinsta-ilightbox-vkrc9" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15803084_1043292795794216_5990788695639195648_n.jpg?ig_cache_key=MTQxODcyNTc2MDA3NTU3NDgxNQ%3D%3D.2', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Asia' target='_blank'&gt;#Asia&lt;/a&gt;  :: Successful &lt;a href='http://instagram.com/explore/tags/companies' target='_blank'&gt;#companies&lt;/a&gt;  of &lt;a href='http://instagram.com/explore/tags/2016' target='_blank'&gt;#2016&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Entrepreneurship' target='_blank'&gt;#Entrepreneurship&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Money' target='_blank'&gt;#Money&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;18&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15803084_1043292795794216_5990788695639195648_n.jpg?ig_cache_key=MTQxODcyNTc2MDA3NTU3NDgxNQ%3D%3D.2" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15802188_1637115436590334_5553168950226845696_n.jpg" class="tieinsta-ilightbox-vkrc9" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15802188_1637115436590334_5553168950226845696_n.jpg?ig_cache_key=MTQxODcyNTIzNzIwNTI3NzkwMg%3D%3D.2', width: 640, height: 640" data-title="7 most &lt;a href='http://instagram.com/explore/tags/expensive' target='_blank'&gt;#expensive&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/universities' target='_blank'&gt;#universities&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/America' target='_blank'&gt;#America&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/USA' target='_blank'&gt;#USA&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Education' target='_blank'&gt;#Education&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;13&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15802188_1637115436590334_5553168950226845696_n.jpg?ig_cache_key=MTQxODcyNTIzNzIwNTI3NzkwMg%3D%3D.2" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15803235_1653880218238285_1438957702226116608_n.jpg" class="tieinsta-ilightbox-vkrc9" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15803235_1653880218238285_1438957702226116608_n.jpg?ig_cache_key=MTQxODcyNDczNzA5MzM2Nzg4Nw%3D%3D.2', width: 640, height: 640" data-title="Government documents will no longer be printed from private printing press &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15803235_1653880218238285_1438957702226116608_n.jpg?ig_cache_key=MTQxODcyNDczNzA5MzM2Nzg4Nw%3D%3D.2" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15803201_1036851613127572_4989356700516483072_n.jpg" class="tieinsta-ilightbox-vkrc9" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15803201_1036851613127572_4989356700516483072_n.jpg?ig_cache_key=MTQxODcyNDE4NjQ3MzU3OTE5OQ%3D%3D.2', width: 640, height: 640" data-title="More than 1 million &lt;a href='http://instagram.com/explore/tags/drivers' target='_blank'&gt;#drivers&lt;/a&gt;  given challan in &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Politics' target='_blank'&gt;#Politics&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Traffic' target='_blank'&gt;#Traffic&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;8&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15803201_1036851613127572_4989356700516483072_n.jpg?ig_cache_key=MTQxODcyNDE4NjQ3MzU3OTE5OQ%3D%3D.2" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15623649_1116958408401514_6398450073499336704_n.jpg" class="tieinsta-ilightbox-vkrc9" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15623649_1116958408401514_6398450073499336704_n.jpg?ig_cache_key=MTQxNzk2MDc1MDc0MzUxODMwNg%3D%3D.2', width: 640, height: 640" data-title="Increase in &lt;a href='http://instagram.com/explore/tags/Petrol' target='_blank'&gt;#Petrol&lt;/a&gt;  prices on cards &lt;a href='http://instagram.com/explore/tags/News' target='_blank'&gt;#News&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Politics' target='_blank'&gt;#Politics&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewYear' target='_blank'&gt;#NewYear&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15623649_1116958408401514_6398450073499336704_n.jpg?ig_cache_key=MTQxNzk2MDc1MDc0MzUxODMwNg%3D%3D.2" alt="" />
														</a>
													</div>
					
						</div> <!-- .tie-instagram-photos-content-inner -->

											</div> <!-- .tie-instagram-photos-content -->

					
				</div>  <!-- .tie-instagram-photos -->

				
								<span class="tie-instagram-credit"><a href="http://tielabs.com/" target="_blank" rel="nofollow">InstaNow - WordPress Plugin</a><span>
							</div> <!-- .tie-instagram -->

			</div></div><!-- .widget /--><div id="latest_tweets_widget-2" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="http://twitter.com/dailyaajupdates">AAJ on Twitter</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div class="twitter-widget-content" >
<ul class="twitter_update_list">
<li class="twitter-item">
	<i class="fa fa-twitter"></i>Good news for <a href="http://twitter.com/#search?q=Balochistan" class="twitter-link">#Balochistan</a> people

Read more at --&gt; <a href="https://t.co/HIGa1IQiPb" class="twitter-link">https://t.co/HIGa1IQiPb</a>

<a href="http://twitter.com/#search?q=DailyAAJUpdates" class="twitter-link">#DailyAAJUpdates</a> <a href="https://t.co/X62zdvwcvN" class="twitter-link">https://t.co/X62zdvwcvN</a><small class="twitter-timestamp"><abbr title="2017/01/04 06:49:07">9 hours ago</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>Khan knocks out another Khan

Read more at --&gt; <a href="https://t.co/HIGa1IQiPb" class="twitter-link">https://t.co/HIGa1IQiPb</a>

<a href="http://twitter.com/#search?q=DailyAAJUpdates" class="twitter-link">#DailyAAJUpdates</a> <a href="https://t.co/JHIfefZyS7" class="twitter-link">https://t.co/JHIfefZyS7</a><small class="twitter-timestamp"><abbr title="2017/01/04 06:48:39">9 hours ago</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>Tragic incident in <a href="http://twitter.com/#search?q=Egypt" class="twitter-link">#Egypt</a> 
Read more at --&gt; <a href="https://t.co/HIGa1IQiPb" class="twitter-link">https://t.co/HIGa1IQiPb</a>

<a href="http://twitter.com/#search?q=DailyAAJUpdates" class="twitter-link">#DailyAAJUpdates</a> <a href="https://t.co/QXbzHB7lUN" class="twitter-link">https://t.co/QXbzHB7lUN</a><small class="twitter-timestamp"><abbr title="2017/01/04 06:47:48">9 hours ago</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>Massive amount of waste collected

Read more at --&gt; <a href="https://t.co/HIGa1IQiPb" class="twitter-link">https://t.co/HIGa1IQiPb</a>

<a href="http://twitter.com/#search?q=DailyAAJUpdates" class="twitter-link">#DailyAAJUpdates</a> <a href="http://twitter.com/#search?q=Dubai" class="twitter-link">#Dubai</a> <a href="https://t.co/vLGn1fbzC2" class="twitter-link">https://t.co/vLGn1fbzC2</a><small class="twitter-timestamp"><abbr title="2017/01/04 06:47:13">9 hours ago</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>Heaven on the earth, a beautiful tourist resort at Malam Jabba

<a href="http://twitter.com/#search?q=DailyAAJUpdates" class="twitter-link">#DailyAAJUpdates</a> <a href="https://t.co/ekm4L0ocYr" class="twitter-link">https://t.co/ekm4L0ocYr</a><small class="twitter-timestamp"><abbr title="2017/01/04 06:46:47">9 hours ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>موسم</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.accuweather.com/ur/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1482397887869" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="ur" data-useip="true" data-uid="awcc1482397887869"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://epaper.dailyaaj.com.pk/magazine.php"  target="_blank"  >					<img src="http://www.dailyaaj.com.pk/wp-content/uploads/2016/09/C.png" alt="" />
				</a>			</div>
				</div>
	<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4> تازہ ترین 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/9495">انسانی جسم میں ایک نئے عضو کی شناخت</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/9509">سڈنی ٹیسٹ: پاکستان نے 2 وکٹوں پر 126 رنز بنا لئے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/9507">کترینہ نے سلمان سے پھر رابطے بڑھانا شروع کردیئے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/9511">اظہرعلی آسٹریلوی سرزمین پرزیادہ رنز بنانے والے غیرملکی اوپنر بن گئے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/9510">شاہ رخ اورپریانکا ٹوئٹرپرسب سے زیادہ زیربحث رہنے والے فنکاربن گئے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/9532">مچھلی کا استعمال ہارٹ اٹیک کے خطر ے کو کم کرتا ہے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>34 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/9508">پیرس میں پانی پرتیرتا جمنازیم</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>34 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/9527">13 ویڈیوز گیمز ہمیشہ سے مقبول‘ ایڈونچر اور تھرل سے بھر پور</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>38 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/9512">امریکی فوج نے 40 سال پرانے دستی بم اہم تبدیلیاں کردیں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>60 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/9513">ایف بی آرنے 3 ماہ بعد نئی آڈٹ پالیسی 2016 جاری کردی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Designed by <a href="http://absolutions.com/">AB Solutions</a>				
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.dailyaaj.com.pk/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailyaajupdates" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/dailyaajupdates" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/dailyaajupdates" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81893851-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>