<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.dailyaaj.com.pk/xmlrpc.php" />
<title>امریکہ اور بھارت کے مقاصد ایک ہیں ، مولانا فضل الرحمن - Daily Aaj</title>
<meta property="og:title" content="امریکہ اور بھارت کے مقاصد ایک ہیں ، مولانا فضل الرحمن - Daily Aaj"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="اسلام آباد۔جمیعت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن نے کہاہے کہ بھارت سوچ سمجھ کر تعلقات م"/>
<meta property="og:url" content="http://www.dailyaaj.com.pk/story/47849"/>
<meta property="og:site_name" content="Daily Aaj"/>
<meta property="og:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2017/11/16-9.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta name="keywords" content="Epaper, Front Page AAJ,Daily AAJ,AAJ News,AAJ daily,Columns,Blogs,Sports,Entertainment,EPaper,Agriculture,Features,Films,Movies,Artists,Interviews,Politics,Peshawar,Abbottobad,Karachi,Urdu,latest"/>
<link rel="canonical" href="http://www.dailyaaj.com.pk/story/47849" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="امریکہ اور بھارت کے مقاصد ایک ہیں ، مولانا فضل الرحمن - Daily Aaj" />
<meta property="og:description" content="اسلام آباد۔جمیعت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن نے کہاہے کہ بھارت سوچ سمجھ کر تعلقات میں کشیدگی پیدا کر رہا ہے جنوبی ایشیاء میں امریکہ اور بھارت کے مقاصد ایک ہو گئے ہیں، نئی صدی میں امریکہ دنیا کی جغرافیائی تقسیم اپنی مفاد کے تحت کرنا چاہتا ہے جغرافیائی لکیریں سیاہی سے &hellip;" />
<meta property="og:url" content="http://www.dailyaaj.com.pk/story/47849" />
<meta property="og:site_name" content="Daily Aaj" />
<meta property="article:publisher" content="https://www.facebook.com/DailyAAJUpdates/" />
<meta property="article:section" content="پاکستان" />
<meta property="article:published_time" content="2017-11-14T21:58:52+00:00" />
<meta property="og:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2017/11/16-9.jpg" />
<meta property="og:image:width" content="658" />
<meta property="og:image:height" content="297" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="اسلام آباد۔جمیعت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن نے کہاہے کہ بھارت سوچ سمجھ کر تعلقات میں کشیدگی پیدا کر رہا ہے جنوبی ایشیاء میں امریکہ اور بھارت کے مقاصد ایک ہو گئے ہیں، نئی صدی میں امریکہ دنیا کی جغرافیائی تقسیم اپنی مفاد کے تحت کرنا چاہتا ہے جغرافیائی لکیریں سیاہی سے &hellip;" />
<meta name="twitter:title" content="امریکہ اور بھارت کے مقاصد ایک ہیں ، مولانا فضل الرحمن - Daily Aaj" />
<meta name="twitter:site" content="@DailyAAJUpdates" />
<meta name="twitter:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2017/11/16-9.jpg" />
<meta name="twitter:creator" content="@DailyAAJUpdates" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.dailyaaj.com.pk\/","name":"Daily Aaj Peshawar","alternateName":"News from front desk","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.dailyaaj.com.pk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Aaj &raquo; Feed" href="http://www.dailyaaj.com.pk/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dailyaaj.com.pk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.dailyaaj.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<link rel='https://api.w.org/' href='http://www.dailyaaj.com.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dailyaaj.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dailyaaj.com.pk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.dailyaaj.com.pk/?p=47849' />
<link rel="alternate" type="application/json+oembed" href="http://www.dailyaaj.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyaaj.com.pk%2Fstory%2F47849" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dailyaaj.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyaaj.com.pk%2Fstory%2F47849&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.dailyaaj.com.pk/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.65_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.dailyaaj.com.pk/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<link rel="shortcut icon" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=1045" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.dailyaaj.com.pk/wp-content/uploads/2017/01/plastic-AAJ.png" />

<meta property="og:site_name" content="Dailyaaj" />
<meta name="description" content="AAJ is an Urdu language newspaper simultaneously being published from Peshawar, Abbottabad, Islamabad Lahore and Karachi since 1989 and the most widely circulated daily newspaper of the province Khyber Pukhtoonkwa, Pakistan." />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.dailyaaj.com.pk/">

<style type="text/css" media="screen">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</style> 

<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/415043271/Dailyaaj', [160, 600], 'div-gpt-ad-1494518006710-0').setTargeting('dailyaaj', ['www.dailyaaj.com.pk']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/415043271/dailyaaj_300x600', [300, 600], 'div-gpt-ad-1494727199848-0').setTargeting('Dailyaaj_300x600', ['www.dailyaaj.com.pk']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Dailyaaj_300x600', ['www.dailyaaj.com.pk']);
    googletag.enableServices();
  });
</script>

	<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

</head>
<body id="top" class="post-template-default single single-post postid-47849 single-format-standard">
<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.dailyaaj.com.pk/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.dailyaaj.com.pk/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailyaajupdates" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/dailyaajupdates" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/dailyaajupdates" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Daily Aaj" href="http://www.dailyaaj.com.pk/">
					<img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/BilalKhalid-logo.jpg" alt="Daily Aaj"  /><strong>Daily Aaj News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-4289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4289"><a href="http://www.dailyaaj.com.pk/story/category/editorial">اداریہ</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 mega-menu mega-cat "><a href="http://www.dailyaaj.com.pk/story/category/column">کالم</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-19-56">آصف نثار</a></li><li><a href="#mega-cat-19-58">آیاز میر</a></li><li><a href="#mega-cat-19-73">ارشاد احمد صدیقی</a></li><li><a href="#mega-cat-19-54">امجد حسین</a></li><li><a href="#mega-cat-19-62">حبیب ا لرحمان</a></li><li><a href="#mega-cat-19-63">ڈاکٹر حفیظ</a></li><li><a href="#mega-cat-19-60">ڈاکٹر عبید</a></li><li><a href="#mega-cat-19-61">رحیم اللہ یوسفزیٰ</a></li><li><a href="#mega-cat-19-66">سجاد حیدر</a></li><li><a href="#mega-cat-19-85">شبیرحسین امام</a></li><li><a href="#mega-cat-19-67">شمیم شاہد</a></li><li><a href="#mega-cat-19-53">عالمگیر آفریدی</a></li><li><a href="#mega-cat-19-57">عتیق صدیقی</a></li><li><a href="#mega-cat-19-52">مستنصر حسین تارڑ</a></li><li><a href="#mega-cat-19-68">مظہرعلی شاہ</a></li><li><a href="#mega-cat-19-72">مہمان کالمز</a></li><li><a href="#mega-cat-19-65">ناصر علی سید</a></li><li><a href="#mega-cat-19-71">یحییٰ خالد</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-19-56" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47787" title="سموگ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/asif-3.jpg" width="310" height="165" alt="سموگ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47787" title="سموگ">سموگ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47471" title="زندہ شہر"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/asif-2.jpg" width="310" height="165" alt="زندہ شہر" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47471" title="زندہ شہر">زندہ شہر</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46897" title="اجتماعی ذمہ داری"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/asif-3.jpg" width="310" height="165" alt="اجتماعی ذمہ داری" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46897" title="اجتماعی ذمہ داری">اجتماعی ذمہ داری</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46527" title="اک ذرا پنج پیر تک"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/asif-3.jpg" width="310" height="165" alt="اک ذرا پنج پیر تک" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46527" title="اک ذرا پنج پیر تک">اک ذرا پنج پیر تک</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-58" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/13358" title="دہشت گردی کے محاذ پر نرمی دکھانے کا شاخسانہ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/ayaz-Ameer-4.jpg" width="310" height="165" alt="دہشت گردی کے محاذ پر نرمی دکھانے کا شاخسانہ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/13358" title="دہشت گردی کے محاذ پر نرمی دکھانے کا شاخسانہ">دہشت گردی کے محاذ پر نرمی دکھانے کا شاخسانہ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>February 18, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/13156" title="پاناما&#8230;..اوراب شوگرکی تلخی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/ayaz-Ameer-3.jpg" width="310" height="165" alt="پاناما&#8230;..اوراب شوگرکی تلخی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/13156" title="پاناما&#8230;..اوراب شوگرکی تلخی">پاناما&#8230;..اوراب شوگرکی تلخی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>February 15, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/12713" title="پنجاب کامسئلہ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/ayaz-Ameer-2.jpg" width="310" height="165" alt="پنجاب کامسئلہ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/12713" title="پنجاب کامسئلہ">پنجاب کامسئلہ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>February 11, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/12470" title="جناب اسحاق ڈار کے اعترافات"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/ayaz-Ameer-1.jpg" width="310" height="165" alt="جناب اسحاق ڈار کے اعترافات" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/12470" title="جناب اسحاق ڈار کے اعترافات">جناب اسحاق ڈار کے اعترافات</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>February 8, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-73" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/39415" title="شہر دشنام"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2016/11/Irshad-Siddique-1.jpg" width="310" height="165" alt="شہر دشنام" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/39415" title="شہر دشنام">شہر دشنام</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>September 8, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/37184" title="جشن مقتل ہی نہ برپا ہوا"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/Irshad-Siddique-1.jpg" width="310" height="165" alt="جشن مقتل ہی نہ برپا ہوا" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/37184" title="جشن مقتل ہی نہ برپا ہوا">جشن مقتل ہی نہ برپا ہوا</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>August 21, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/19976" title="شاہ جی دی گلی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/Irshad-Siddique-1.jpg" width="310" height="165" alt="شاہ جی دی گلی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/19976" title="شاہ جی دی گلی">شاہ جی دی گلی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>April 21, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-54" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/26615" title="تلاش ایک قدیم درخت اور ایک ڈھیری کی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/Amjad-Hussainforweb.jpg" width="310" height="165" alt="تلاش ایک قدیم درخت اور ایک ڈھیری کی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/26615" title="تلاش ایک قدیم درخت اور ایک ڈھیری کی">تلاش ایک قدیم درخت اور ایک ڈھیری کی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>May 30, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/18538" title="پشاور شہر کی پہاڑیاں"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/Amjad-Hussainforweb.jpg" width="310" height="165" alt="پشاور شہر کی پہاڑیاں" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/18538" title="پشاور شہر کی پہاڑیاں">پشاور شہر کی پہاڑیاں</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>April 12, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/15196" title="ڈاکٹر غلام شبیر کے ساتھ پشاور شہر کے سیر"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Amjad-Hussainforweb.jpg" width="310" height="165" alt="ڈاکٹر غلام شبیر کے ساتھ پشاور شہر کے سیر" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/15196" title="ڈاکٹر غلام شبیر کے ساتھ پشاور شہر کے سیر">ڈاکٹر غلام شبیر کے ساتھ پشاور شہر کے سیر</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>March 15, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-62" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/21880" title="آگے بڑھنے کی ضرورت"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/Habib.jpg" width="310" height="165" alt="آگے بڑھنے کی ضرورت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/21880" title="آگے بڑھنے کی ضرورت">آگے بڑھنے کی ضرورت</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>May 2, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/19282" title="عزیز بلوچ‘ سیاسی منظر نامہ پر ممکنہ اثرات"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/Habib-1.jpg" width="310" height="165" alt="عزیز بلوچ‘ سیاسی منظر نامہ پر ممکنہ اثرات" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/19282" title="عزیز بلوچ‘ سیاسی منظر نامہ پر ممکنہ اثرات">عزیز بلوچ‘ سیاسی منظر نامہ پر ممکنہ اثرات</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>April 17, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/17328" title="سی پیک کے اصل خالق۔ ماؤ اور سٹالن"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/04/Habib.jpg" width="310" height="165" alt="سی پیک کے اصل خالق۔ ماؤ اور سٹالن" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/17328" title="سی پیک کے اصل خالق۔ ماؤ اور سٹالن">سی پیک کے اصل خالق۔ ماؤ اور سٹالن</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>April 5, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/13750" title="ٹرمپ کی امتیازی پالیسیوں کی مزاحمت"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/Habib-2.jpg" width="310" height="165" alt="ٹرمپ کی امتیازی پالیسیوں کی مزاحمت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/13750" title="ٹرمپ کی امتیازی پالیسیوں کی مزاحمت">ٹرمپ کی امتیازی پالیسیوں کی مزاحمت</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>February 22, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-63" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/37994" title="ٹھنڈے پانی کی بوتل"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Hafeez_2.jpg" width="310" height="165" alt="ٹھنڈے پانی کی بوتل" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/37994" title="ٹھنڈے پانی کی بوتل">ٹھنڈے پانی کی بوتل</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>August 27, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/16262" title="قسمت کا دھنی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Hafeez_2-2.jpg" width="310" height="165" alt="قسمت کا دھنی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/16262" title="قسمت کا دھنی">قسمت کا دھنی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>March 29, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/14840" title="تزکیہ نفس"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Hafeez_2-1.jpg" width="310" height="165" alt="تزکیہ نفس" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/14840" title="تزکیہ نفس">تزکیہ نفس</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>March 11, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/14326" title="تیرے رخسار پہ تل کا مطلب"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Hafeez_2.jpg" width="310" height="165" alt="تیرے رخسار پہ تل کا مطلب" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/14326" title="تیرے رخسار پہ تل کا مطلب">تیرے رخسار پہ تل کا مطلب</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>March 1, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-60" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46386" title="عہد کی حُرمت"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/drubaidullah-1.jpg" width="310" height="165" alt="عہد کی حُرمت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46386" title="عہد کی حُرمت">عہد کی حُرمت</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44990" title="عہد کی حُرمت"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/drubaidullah.jpg" width="310" height="165" alt="عہد کی حُرمت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44990" title="عہد کی حُرمت">عہد کی حُرمت</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44311" title="کاروبار کی اخلاقیات"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/drubaidullah-1.jpg" width="310" height="165" alt="کاروبار کی اخلاقیات" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44311" title="کاروبار کی اخلاقیات">کاروبار کی اخلاقیات</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43132" title="انسانی صحت اور ہمارا رویہ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/drubaidullah.jpg" width="310" height="165" alt="انسانی صحت اور ہمارا رویہ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43132" title="انسانی صحت اور ہمارا رویہ">انسانی صحت اور ہمارا رویہ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>October 6, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-61" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/35290" title="احتساب ‘اگلی باری کس کی؟"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Rahimullah-pics.jpg" width="310" height="165" alt="احتساب ‘اگلی باری کس کی؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/35290" title="احتساب ‘اگلی باری کس کی؟">احتساب ‘اگلی باری کس کی؟</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>August 7, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/33528" title="قبائلی علاقہ جات اور فوجی کاروائیاں"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Rahimullah-pics.jpg" width="310" height="165" alt="قبائلی علاقہ جات اور فوجی کاروائیاں" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/33528" title="قبائلی علاقہ جات اور فوجی کاروائیاں">قبائلی علاقہ جات اور فوجی کاروائیاں</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>July 24, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/31559" title="دہشت گردی: پارا چنار کے واقعات!"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/07/Rahimullah-pics.jpg" width="310" height="165" alt="دہشت گردی: پارا چنار کے واقعات!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/31559" title="دہشت گردی: پارا چنار کے واقعات!">دہشت گردی: پارا چنار کے واقعات!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>July 10, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/29215" title="امن کا چراغ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Rahimullah-pics.jpg" width="310" height="165" alt="امن کا چراغ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/29215" title="امن کا چراغ">امن کا چراغ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>June 19, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-66" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46899" title="تعلیمی بورڈ ز کا اعلامیہ اور سوالات"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Sajjad-Haider22-1.jpg" width="310" height="165" alt="تعلیمی بورڈ ز کا اعلامیہ اور سوالات" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46899" title="تعلیمی بورڈ ز کا اعلامیہ اور سوالات">تعلیمی بورڈ ز کا اعلامیہ اور سوالات</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45767" title="نتائج کانتیجہ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Sajjad-Haider22.jpg" width="310" height="165" alt="نتائج کانتیجہ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45767" title="نتائج کانتیجہ">نتائج کانتیجہ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44991" title="مجلس عمل کی بحالی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/Sajjad-Haider22-2.jpg" width="310" height="165" alt="مجلس عمل کی بحالی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44991" title="مجلس عمل کی بحالی">مجلس عمل کی بحالی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44314" title="خوش آئند پیش رفت"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Sajjad-Haider22.jpg" width="310" height="165" alt="خوش آئند پیش رفت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44314" title="خوش آئند پیش رفت">خوش آئند پیش رفت</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-85" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47785" title="خاموش احتجاج!"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/shabir.jpg" width="310" height="165" alt="خاموش احتجاج!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47785" title="خاموش احتجاج!">خاموش احتجاج!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47645" title="رنگ باتیں کریں"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/shabir.jpg" width="310" height="165" alt="رنگ باتیں کریں" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47645" title="رنگ باتیں کریں">رنگ باتیں کریں</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47467" title="محروم مراتب!"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/shabir.jpg" width="310" height="165" alt="محروم مراتب!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47467" title="محروم مراتب!">محروم مراتب!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47107" title="عام انتخابات کے التوا کا خطرہ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/shabir.jpg" width="310" height="165" alt="عام انتخابات کے التوا کا خطرہ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47107" title="عام انتخابات کے التوا کا خطرہ">عام انتخابات کے التوا کا خطرہ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-67" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46242" title="پشاور بس منصوبہ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Shamim-Shahid1-3.jpg" width="310" height="165" alt="پشاور بس منصوبہ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46242" title="پشاور بس منصوبہ">پشاور بس منصوبہ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44561" title="ماضی اور حال"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/Shamim-Shahid1.jpg" width="310" height="165" alt="ماضی اور حال" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44561" title="ماضی اور حال">ماضی اور حال</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44193" title="ایم ایم اے کی بحالی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/03/Shamim-Shahid1-3.jpg" width="310" height="165" alt="ایم ایم اے کی بحالی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44193" title="ایم ایم اے کی بحالی">ایم ایم اے کی بحالی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>October 15, 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43251" title="امریکی مہم جوئی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/02/Shamim-Shahid1.jpg" width="310" height="165" alt="امریکی مہم جوئی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/43251" title="امریکی مہم جوئی">امریکی مہم جوئی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>October 7, 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-53" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47639" title="قبائلی صوبے کا مطالبہ!"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Alamgir-AFridiweboptimized-3.jpg" width="310" height="165" alt="قبائلی صوبے کا مطالبہ!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47639" title="قبائلی صوبے کا مطالبہ!">قبائلی صوبے کا مطالبہ!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46978" title="سپیڈبریکرز کیخلاف قانون سازی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Alamgir-AFridiweboptimized-3.jpg" width="310" height="165" alt="سپیڈبریکرز کیخلاف قانون سازی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46978" title="سپیڈبریکرز کیخلاف قانون سازی">سپیڈبریکرز کیخلاف قانون سازی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46136" title="ضمنی انتخاب کا نتیجہ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Alamgir-AFridiweboptimized-4.jpg" width="310" height="165" alt="ضمنی انتخاب کا نتیجہ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46136" title="ضمنی انتخاب کا نتیجہ">ضمنی انتخاب کا نتیجہ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45880" title="افغانستان کی بگڑتی صورتحال"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Alamgir-AFridiweboptimized-4.jpg" width="310" height="165" alt="افغانستان کی بگڑتی صورتحال" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45880" title="افغانستان کی بگڑتی صورتحال">افغانستان کی بگڑتی صورتحال</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-57" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47784" title="این اے فور کا سیاسی مدوجزر"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/attiqsiddique.jpg" width="310" height="165" alt="این اے فور کا سیاسی مدوجزر" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47784" title="این اے فور کا سیاسی مدوجزر">این اے فور کا سیاسی مدوجزر</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46969" title="آحر سیاست ہی کیوں"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/attiqsiddique.jpg" width="310" height="165" alt="آحر سیاست ہی کیوں" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46969" title="آحر سیاست ہی کیوں">آحر سیاست ہی کیوں</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45627" title="وہ کابل تھا یا نہ تھا"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/attiqsiddique-4.jpg" width="310" height="165" alt="وہ کابل تھا یا نہ تھا" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45627" title="وہ کابل تھا یا نہ تھا">وہ کابل تھا یا نہ تھا</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45415" title="ہندکوعالمی کانفرنس"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/attiqsiddique-4.jpg" width="310" height="165" alt="ہندکوعالمی کانفرنس" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45415" title="ہندکوعالمی کانفرنس">ہندکوعالمی کانفرنس</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-52" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47464" title="اولین دور کے سنہری زمانے"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/mustansar-hussain-tarrarweboptimized-6.jpg" width="310" height="165" alt="اولین دور کے سنہری زمانے" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47464" title="اولین دور کے سنہری زمانے">اولین دور کے سنہری زمانے</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46531" title="مین بُکر پرائز کی خونی تاریخ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/mustansar-hussain-tarrarweboptimized-7.jpg" width="310" height="165" alt="مین بُکر پرائز کی خونی تاریخ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46531" title="مین بُکر پرائز کی خونی تاریخ">مین بُکر پرائز کی خونی تاریخ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45991" title="ٹیلز آف الحمرا"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/mustansar-hussain-tarrarweboptimized-2.jpg" width="310" height="165" alt="ٹیلز آف الحمرا" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45991" title="ٹیلز آف الحمرا">ٹیلز آف الحمرا</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45266" title="الحمرا کی کہانیاں"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/mustansar-hussain-tarrarweboptimized.jpg" width="310" height="165" alt="الحمرا کی کہانیاں" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45266" title="الحمرا کی کہانیاں">الحمرا کی کہانیاں</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-68" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47791" title="وہی حالات ہیں فقیروں کے"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/syed2-20.jpg" width="310" height="165" alt="وہی حالات ہیں فقیروں کے" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47791" title="وہی حالات ہیں فقیروں کے">وہی حالات ہیں فقیروں کے</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47637" title="انصاف نظر آنا چاہئے">انصاف نظر آنا چاہئے</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47465" title="کرپٹ عناصر کا بائیکاٹ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/syed2-18.jpg" width="310" height="165" alt="کرپٹ عناصر کا بائیکاٹ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47465" title="کرپٹ عناصر کا بائیکاٹ">کرپٹ عناصر کا بائیکاٹ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47109" title="یہ غم کب کم ہوگا؟"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/syed2-18.jpg" width="310" height="165" alt="یہ غم کب کم ہوگا؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47109" title="یہ غم کب کم ہوگا؟">یہ غم کب کم ہوگا؟</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-72" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47786" title="سیاست:اک معمہ!"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Mehman-Column-18.jpg" width="310" height="165" alt="سیاست:اک معمہ!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47786" title="سیاست:اک معمہ!">سیاست:اک معمہ!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47640" title="سفر ہے شرط!"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Mehman-Column-17.jpg" width="310" height="165" alt="سفر ہے شرط!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47640" title="سفر ہے شرط!">سفر ہے شرط!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47470" title="نئے سعودی عرب کی تشکیل!"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Mehman-Column-17.jpg" width="310" height="165" alt="نئے سعودی عرب کی تشکیل!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47470" title="نئے سعودی عرب کی تشکیل!">نئے سعودی عرب کی تشکیل!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47108" title="سعودی عرب احتساب"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Mehman-Column-18.jpg" width="310" height="165" alt="سعودی عرب احتساب" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47108" title="سعودی عرب احتساب">سعودی عرب احتساب</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-65" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47105" title="موت کی سرحد کو چھو کر آگیا"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Nasir-Ali-Syedweboptimized.jpg" width="310" height="165" alt="موت کی سرحد کو چھو کر آگیا" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47105" title="موت کی سرحد کو چھو کر آگیا">موت کی سرحد کو چھو کر آگیا</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46241" title="کچھ گاؤں کی صبحوں نے بھی ہم کو نہ پکارا"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Nasir-Ali-Syedweboptimized.jpg" width="310" height="165" alt="کچھ گاؤں کی صبحوں نے بھی ہم کو نہ پکارا" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46241" title="کچھ گاؤں کی صبحوں نے بھی ہم کو نہ پکارا">کچھ گاؤں کی صبحوں نے بھی ہم کو نہ پکارا</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45877" title="جان بہاراں رشک چمن غنچہ دہن"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/Nasir-Ali-Syedweboptimized-1.jpg" width="310" height="165" alt="جان بہاراں رشک چمن غنچہ دہن" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/45877" title="جان بہاراں رشک چمن غنچہ دہن">جان بہاراں رشک چمن غنچہ دہن</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44988" title="کہ ختم ہم نے ابھی داستاں نہیں کی"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/05/Nasir-Ali-Syedweboptimized.jpg" width="310" height="165" alt="کہ ختم ہم نے ابھی داستاں نہیں کی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/44988" title="کہ ختم ہم نے ابھی داستاں نہیں کی">کہ ختم ہم نے ابھی داستاں نہیں کی</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-19-71" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47466" title="پہنچی وہیں پہ خاک"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/YahYa-khalid-11.jpg" width="310" height="165" alt="پہنچی وہیں پہ خاک" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47466" title="پہنچی وہیں پہ خاک">پہنچی وہیں پہ خاک</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47106" title="عدالت نوٹس"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/YahYa-khalid-11.jpg" width="310" height="165" alt="عدالت نوٹس" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/47106" title="عدالت نوٹس">عدالت نوٹس</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46662" title="بھرتیاں اورمیرٹ"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/YahYa-khalid-10.jpg" width="310" height="165" alt="بھرتیاں اورمیرٹ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46662" title="بھرتیاں اورمیرٹ">بھرتیاں اورمیرٹ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46526" title="سنجیدگی کی ضرورت"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/06/YahYa-khalid-11.jpg" width="310" height="165" alt="سنجیدگی کی ضرورت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.dailyaaj.com.pk/story/46526" title="سنجیدگی کی ضرورت">سنجیدگی کی ضرورت</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.dailyaaj.com.pk/story/category/interesting">دلچسپ و عجیب</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.dailyaaj.com.pk/story/category/showbiz">شوبز</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.dailyaaj.com.pk/story/category/science">سائنس و ٹیکنالوجی</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.dailyaaj.com.pk/story/category/health">صحت</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.dailyaaj.com.pk/story/category/sports">کھیل</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.dailyaaj.com.pk/story/category/business">بزنس</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.dailyaaj.com.pk/story/category/international">انٹرنیشنل</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://www.dailyaaj.com.pk/story/category/pakistan">پاکستان</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24"><a href="http://www.dailyaaj.com.pk/">صفحۂ اول</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>بریکنگ نیوز</span></span>
		
					<ul>
					<li><a href="http://www.dailyaaj.com.pk/story/47866" title="خواجہ سراؤں کی شادیوں میں شرکت پولیس اجازت سے مشروط ">خواجہ سراؤں کی شادیوں میں شرکت پولیس اجازت سے مشروط </a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47850" title="پشاور میں غیر معیاری گڑ کی خرید و فروخت پر پابندی">پشاور میں غیر معیاری گڑ کی خرید و فروخت پر پابندی</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47849" title="امریکہ اور بھارت کے مقاصد ایک ہیں ، مولانا فضل الرحمن">امریکہ اور بھارت کے مقاصد ایک ہیں ، مولانا فضل الرحمن</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47848" title="وفاقی حکومت کا بلوچستان کے لیے 10سالہ پیکج کا اعلان">وفاقی حکومت کا بلوچستان کے لیے 10سالہ پیکج کا اعلان</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47847" title="آئندہ الیکشن میں جیت پر2 ارب مزید درخت اُگائیں گے‘ وزیر اعلی پرویز خٹک">آئندہ الیکشن میں جیت پر2 ارب مزید درخت اُگائیں گے‘ وزیر اعلی پرویز خٹک</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47846" title="چیف سیکرٹری خیبرپختونخو ا کا ریونیواُمور میں تاخیر کا نوٹس">چیف سیکرٹری خیبرپختونخو ا کا ریونیواُمور میں تاخیر کا نوٹس</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47821" title="امریکی عدالت نے چھ مسلمان ممالک کے شہریوں کے داخلے پر پابندی عائد کردی">امریکی عدالت نے چھ مسلمان ممالک کے شہریوں کے داخلے پر پابندی عائد کردی</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47820" title="قندیل بلوچ قتل کیس،مفتی قوی کی درخواست ضمانت منظور ضمانت">قندیل بلوچ قتل کیس،مفتی قوی کی درخواست ضمانت منظور ضمانت</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47819" title="تجارتی خسارہ 12کھرب78ارب ہو گیا‘درآمدات میں 23فیصد اضافہ">تجارتی خسارہ 12کھرب78ارب ہو گیا‘درآمدات میں 23فیصد اضافہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47817" title="خیبر پختونخوا میں موسم سرما کی بارش‘ خشک سالی کا خاتمہ">خیبر پختونخوا میں موسم سرما کی بارش‘ خشک سالی کا خاتمہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47818" title="بلوچستان میں بحالی امن کے لئے ہر ممکن تعاون کے لئے تیار ہیں‘وزیر اعظم شاہد خاقان عباسی">بلوچستان میں بحالی امن کے لئے ہر ممکن تعاون کے لئے تیار ہیں‘وزیر اعظم شاہد خاقان عباسی</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47816" title="چیئرمین نیب نے اسحاق ڈار کے مزید اثاثے منجمد کرنے کا حکم دیدیا">چیئرمین نیب نے اسحاق ڈار کے مزید اثاثے منجمد کرنے کا حکم دیدیا</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47815" title="سپریم کورٹ نے عمران خان نااہلی کیس کا فیصلہ محفوظ کرلیا">سپریم کورٹ نے عمران خان نااہلی کیس کا فیصلہ محفوظ کرلیا</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47814" title="حسین نواز کے بینک اکاؤنٹس کی تفصیلات جاری">حسین نواز کے بینک اکاؤنٹس کی تفصیلات جاری</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47813" title="افغانستان بم دھماکے میں 24 سکیورٹی اہلکار ہلاک">افغانستان بم دھماکے میں 24 سکیورٹی اہلکار ہلاک</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47812" title="دہشت گردوں کے حملے میں شہید کیپٹن جنید کی نماز جنازہ ادا">دہشت گردوں کے حملے میں شہید کیپٹن جنید کی نماز جنازہ ادا</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47811" title="نواز شریف نے 3 ریفرنسز یکجا کرنے سے متعلق احتساب عدالت کا فیصلہ چیلنج کردیا">نواز شریف نے 3 ریفرنسز یکجا کرنے سے متعلق احتساب عدالت کا فیصلہ چیلنج کردیا</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47810" title="بنوں میں کرفیوختم ‘ سرچ آپریشن کے دوران بھاری مقدار میں اسلحہ برآمد">بنوں میں کرفیوختم ‘ سرچ آپریشن کے دوران بھاری مقدار میں اسلحہ برآمد</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47807" title="چار مرتبہ کا فاتح اٹلی فٹبال ورلڈ کپ 2018 سے باہر">چار مرتبہ کا فاتح اٹلی فٹبال ورلڈ کپ 2018 سے باہر</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47804" title="نواز شریف کی احتساب عدالت میں کارروائی پر حکم امتناع کی درخواست مسترد">نواز شریف کی احتساب عدالت میں کارروائی پر حکم امتناع کی درخواست مسترد</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47801" title="جہانگیر ترین نااہلی کیس کا فیصلہ بھی محفوظ">جہانگیر ترین نااہلی کیس کا فیصلہ بھی محفوظ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47792" title="’را نے سی پیک کو نقصان پہنچانے کیلئے فنڈز مختص کردیئے‘">’را نے سی پیک کو نقصان پہنچانے کیلئے فنڈز مختص کردیئے‘</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47780" title="پی ایس ایل کے میزبان شہروں کی فہرست میں ابوظہبی بھی شامل">پی ایس ایل کے میزبان شہروں کی فہرست میں ابوظہبی بھی شامل</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47774" title="’’گول مال اگین‘‘ 200 کروڑ کلب میں شامل">’’گول مال اگین‘‘ 200 کروڑ کلب میں شامل</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47771" title="حسن اورحسین نواز کے اثاثے قرق کرنے کے حکم">حسن اورحسین نواز کے اثاثے قرق کرنے کے حکم</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47768" title="اسلام آباد ہائیکورٹ نے الیکشن ایکٹ 2017 کی شق 241 کو معطل کردیا">اسلام آباد ہائیکورٹ نے الیکشن ایکٹ 2017 کی شق 241 کو معطل کردیا</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47765" title="نوازشریف نے تین ریفرنسز کو یکجا کرنے سے متعلق فیصلہ چیلنج کردیا">نوازشریف نے تین ریفرنسز کو یکجا کرنے سے متعلق فیصلہ چیلنج کردیا</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47762" title="وزیر خزانہ اسحاق ڈار کے ناقابل ضمانت وارنٹ گرفتاری جاری">وزیر خزانہ اسحاق ڈار کے ناقابل ضمانت وارنٹ گرفتاری جاری</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47759" title="سپریم کورٹ نے عمران خان نااہلی کیس کا فیصلہ محفوظ کرلیا">سپریم کورٹ نے عمران خان نااہلی کیس کا فیصلہ محفوظ کرلیا</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47754" title="62 سالہ کامیڈین مسٹر بین کے ہاں ننھے مہمان کی آمد متوقع">62 سالہ کامیڈین مسٹر بین کے ہاں ننھے مہمان کی آمد متوقع</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47711" title="مسلم لیگ (ن) کے اہم اجلاس کی اندرونی کہانی">مسلم لیگ (ن) کے اہم اجلاس کی اندرونی کہانی</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47746" title="صحافت کادرخشندہ ستارہ غروب">صحافت کادرخشندہ ستارہ غروب</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47722" title="بھارتی پروازوں کو پاکستانی فضائی حدود استعمال کرنیکی اجازت">بھارتی پروازوں کو پاکستانی فضائی حدود استعمال کرنیکی اجازت</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47721" title="علماء سرپرستی کریں تو مدارس میں اصلاحات کیلئے تیار ہیں ٗ پرویز خٹک">علماء سرپرستی کریں تو مدارس میں اصلاحات کیلئے تیار ہیں ٗ پرویز خٹک</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47720" title="مزید 8لاکھ خاندانوں کو صحت کارڈ فراہم کرنیکا فیصلہ">مزید 8لاکھ خاندانوں کو صحت کارڈ فراہم کرنیکا فیصلہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47719" title="ڈاکٹرز کی خالی آسامیوں پر بھرتی کے احکامات جاری">ڈاکٹرز کی خالی آسامیوں پر بھرتی کے احکامات جاری</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47718" title="شانگلہ میں خواتین قیدیوں کے بچوں کیلئے تفریحی پارک">شانگلہ میں خواتین قیدیوں کے بچوں کیلئے تفریحی پارک</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47717" title="ریپڈبس منصوبہ ٗ ٹریفک رواں رکھنے کیلئے کام 3 سیکٹرمیں تقسیم">ریپڈبس منصوبہ ٗ ٹریفک رواں رکھنے کیلئے کام 3 سیکٹرمیں تقسیم</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47715" title="بلین ٹریز مہم ٗکامیاب تکمیل پر آج ہوگی خصوصی تقریب">بلین ٹریز مہم ٗکامیاب تکمیل پر آج ہوگی خصوصی تقریب</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47723" title="نوکری کی جھنجھٹ ختم ٗپی ٹی آئی کا نوجوانوں کیلئے خصوصی منصوبہ">نوکری کی جھنجھٹ ختم ٗپی ٹی آئی کا نوجوانوں کیلئے خصوصی منصوبہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47714" title="تحریک انصاف اے این پی کی اہم وکٹ گرانے میں کامیاب">تحریک انصاف اے این پی کی اہم وکٹ گرانے میں کامیاب</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47712" title="محکمہّ آبپاشی میں بھی ای بیڈنگ کا نظام رائج کرنیکا فیصلہ">محکمہّ آبپاشی میں بھی ای بیڈنگ کا نظام رائج کرنیکا فیصلہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47707" title="پی ایس ایل 3 کیلئے کس کھلاڑی کو کتنے پیسے ملیں گے!">پی ایس ایل 3 کیلئے کس کھلاڑی کو کتنے پیسے ملیں گے!</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47683" title="باجوڑ ایجنسی: سیکیورٹی فورسز کی چیک پوسٹ پر حملہ، 2 اہلکار شہید">باجوڑ ایجنسی: سیکیورٹی فورسز کی چیک پوسٹ پر حملہ، 2 اہلکار شہید</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47673" title="لبنانی وزیراعظم کا استعفیٰ واپس لینے کا عندیہ">لبنانی وزیراعظم کا استعفیٰ واپس لینے کا عندیہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47672" title="سندھ ٗ اپوزیشن کا ڈپٹی سپیکر کیخلاف تحریک عدم اعتماد کا فیصلہ">سندھ ٗ اپوزیشن کا ڈپٹی سپیکر کیخلاف تحریک عدم اعتماد کا فیصلہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47669" title="ضروری نہیں اچھاکھلاڑی اچھا سیاستدان بھی ہو،اسفندیار ولی">ضروری نہیں اچھاکھلاڑی اچھا سیاستدان بھی ہو،اسفندیار ولی</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47658" title="مفتی عبدالقوی کو مزید ریمانڈ پر جیل بھیج دیاگیا">مفتی عبدالقوی کو مزید ریمانڈ پر جیل بھیج دیاگیا</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47668" title="آئینی ترمیم،حکومت کا سیاسی جماعتوں کو اعتماد میں لینے کا فیصلہ">آئینی ترمیم،حکومت کا سیاسی جماعتوں کو اعتماد میں لینے کا فیصلہ</a></li>
					<li><a href="http://www.dailyaaj.com.pk/story/47671" title="ایم ایم اے بحالی کے فیصلہ میں دیر نہیں ہوئی ٗ سراج الحق">ایم ایم اے بحالی کے فیصلہ میں دیر نہیں ہوئی ٗ سراج الحق</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- my first add -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3903772552174636"
     data-ad-slot="8068199704"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.dailyaaj.com.pk">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.dailyaaj.com.pk/story/category/pakistan">پاکستان</a></span> <span class="delimiter">/</span> <span class="current">امریکہ اور بھارت کے مقاصد ایک ہیں ، مولانا فضل الرحمن</span></div>
		

		
		<article class="post-listing post-47849 post type-post status-publish format-standard has-post-thumbnail hentry category-pakistan" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">امریکہ اور بھارت کے مقاصد ایک ہیں ، مولانا فضل الرحمن</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.dailyaaj.com.pk/story/author/attiq" title="">نیوز ڈیسک </a></span>
	
	
	
</p>
<div class="clear"></div>
			
				<div class="entry">

					

					
					<center style="margin-bottom:5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- my first add -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3903772552174636"
     data-ad-slot="8068199704"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<br>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox" align="center"></div>
					<p style="text-align: right;">اسلام آباد۔جمیعت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن نے کہاہے کہ بھارت سوچ سمجھ کر تعلقات میں کشیدگی پیدا کر رہا ہے جنوبی ایشیاء میں امریکہ اور بھارت کے مقاصد ایک ہو گئے ہیں، نئی صدی میں امریکہ دنیا کی جغرافیائی تقسیم اپنی مفاد کے تحت کرنا چاہتا ہے جغرافیائی لکیریں سیاہی سے نہیں خون سے کھینچی جاتی ہیں،امریکہ مسلم ملک میں عدم استحکام پیدا کر رہا ہے افغانستان، عراق، شام،یمن کے بعد خطرات سعودی عرب پر منڈلا رہے ہیں۔</p>
<p>پاکستان کو داخلی عدم استحکام کے ذریعے ایسی صورتحال کا شکار کیا جائے گا،سی پیک کی وجہ سے امریکہ پاکستان کی سلامتی کو سبوتاژ کررہا ہے،امریکہ نے ہمیں ڈرون حملوں اور امداد بند کرنے کی دھمکیاں جبکہ بھارت کو ڈرو ن اور امداددینے کااعلان کیا،غلط پالیسی کی وجہ سے ہمارے ایٹمی پروگرام پر دباؤ بڑھ رہا ہے اور بھارت کے ساتھ سول نیو کلیئر معاہدے کے لیے جا رہے ہیں،بھارت نے مسئلہ کشمیر پر بھونڈے انداز میں مذاکرات کی بات کی جیسے ہمیں خیرات دینا چاہتا ہے۔</p>
<p>سیاسی جماعتوں نے موقف نرم نہ کیاتو خدا نہ کرے ۔2018ء کے انتخابات کامنظر ہم نہیں دیکھ سکھیں گے ،کشمیر کمیٹی ریاست سے الگ نہیں جہاں ریاست وہاں کشمیر کمیٹی کھڑی ہو گی کمیٹی پارلیمنٹ سے کی رہنمائی لیتی ہے،ختم نبوت میں ترمیم کرنے والے جیب کترے کا پتہ چلنا چاہیے۔ان خیالات کااظہار جمعیت علماء اسلام(ف) کے سربراہ مولانافضل الرحمن نے نیشنل پریس کلب میں میٹ دی پریس سے خطاب کرتے ہوئے کیا۔</p>
<p>نیشنل پری کلب کے صدر شکیل انجم نے ان کو خوش آمدید کہا۔جمیعت علمائے اسلام (ف) کے سربراہ مولانا فضل الرحمن نے کہا کہ عالم اسلام آزمائش اور کرب کے دور سے گزر رہا ہے بھارت اور افغانستان کے ساتھ پاکستان کے تعلقات اور خطے کے ممالک کو درپیش صورتحال قوم،رہنماؤں اور مقتدر اداروں کے لیے لمحہ فکریہ ہے اور بد قسمتی سے ہم پاکستان کے اندر داخلی یکجہتی سے بھی محروم ہو گئے ہیں۔</p>

<center style="margin-top:5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- my first add -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3903772552174636"
     data-ad-slot="8068199704"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
 	 
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-11-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.dailyaaj.com.pk/story/author/attiq" title="Posts by نیوز ڈیسک" rel="author">نیوز ڈیسک</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:730px;height:400px"
     data-ad-client="ca-pub-3903772552174636"
     data-ad-slot="5459200503"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>کلاسیفائیڈ</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a id="classified" target="_blank" rel="noopener"><img src="http://www.dailyaaj.com.pk/wp-content/uploads/2017/07/class.jpg" alt="classified" width="250" height="250" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>e-اخبار</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://epaper.dailyaaj.com.pk/index.htm" target="_blank"><img src="" id="paper" alt="epaper" width="250" height="350"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>سنڈے میگزین</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://magazine.dailyaaj.com.pk/" target="_blank"><img src="" id="mag" alt="mag" width="250" height="350"></a>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=494030727473948";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/dailyaajupdates/" data-tabs="timeline" data-width="250" data-height="550" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/dailyaajupdates/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dailyaajupdates/">Daily AAJ</a></blockquote></div>			</div>
		<div id="text-3" class="widget widget_text"><div class="widget-top"><h4>ڈیلی آج ٹویٹس</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/dailyaajupdates" data-width="250" data-height="550">Tweets by DailyAajUpdates</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4> تازہ ترین 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47866">خواجہ سراؤں کی شادیوں میں شرکت پولیس اجازت سے مشروط </a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47850">پشاور میں غیر معیاری گڑ کی خرید و فروخت پر پابندی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47849">امریکہ اور بھارت کے مقاصد ایک ہیں ، مولانا فضل الرحمن</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47848">وفاقی حکومت کا بلوچستان کے لیے 10سالہ پیکج کا اعلان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47847">آئندہ الیکشن میں جیت پر2 ارب مزید درخت اُگائیں گے‘ وزیر اعلی پرویز خٹک</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47846">چیف سیکرٹری خیبرپختونخو ا کا ریونیواُمور میں تاخیر کا نوٹس</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47821">امریکی عدالت نے چھ مسلمان ممالک کے شہریوں کے داخلے پر پابندی عائد کردی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47820">قندیل بلوچ قتل کیس،مفتی قوی کی درخواست ضمانت منظور ضمانت</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47819">تجارتی خسارہ 12کھرب78ارب ہو گیا‘درآمدات میں 23فیصد اضافہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47817">خیبر پختونخوا میں موسم سرما کی بارش‘ خشک سالی کا خاتمہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47818">بلوچستان میں بحالی امن کے لئے ہر ممکن تعاون کے لئے تیار ہیں‘وزیر اعظم شاہد خاقان عباسی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47816">چیئرمین نیب نے اسحاق ڈار کے مزید اثاثے منجمد کرنے کا حکم دیدیا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47815">سپریم کورٹ نے عمران خان نااہلی کیس کا فیصلہ محفوظ کرلیا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47814">حسین نواز کے بینک اکاؤنٹس کی تفصیلات جاری</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/47813">افغانستان بم دھماکے میں 24 سکیورٹی اہلکار ہلاک</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/DailyAAJUpdates" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>25,620</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="http://twitter.com/DailyAAJUpdates" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>944</span>
					<small>Followers</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="authors-posts-widget-2" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>اداریہ		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/47788">اہم مسائل کا نوٹس</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/47641">سیاسی اتار چڑھاؤ</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/47469">سی پیک سے جڑے منصوبے</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/47110">اہم معاملات سلجھانے کی ضرورت</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/46980">ٹریک ٹو ڈائیلاگ</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/46901">خطرے کی گھنٹی</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/46664">مارکیٹ چیک کون کرے گا؟</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/46525">فاٹا اصلاحات کیلئے کمیٹی کا قیام</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/46390">گرانی کا نیا وار</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
				<li>
						<h3><a href="http://www.dailyaaj.com.pk/story/46245">عام انتخابات کیلئے حکمت عملی؟</a></h3>
			<strong><a href="http://www.dailyaaj.com.pk/story/author/adnan" title="">adnan@dailyaaj.com.pk </a></strong>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tie_insta-widget-2" class="footer-widget tie_insta-widget"><div class="footer-widget-top"><h4>ڈیلی آج انسٹا گرام</h4></div>
						<div class="footer-widget-container">
			<div id="tie-instagram-nw3WV" class="tie-instagram default-skin tieinsta-grid grid-col-4 header-layout-2 header-layout-top no-insta-logo">

			
								<script>
						var api_nw3WV = {};
						jQuery( document ).ready(function() {
							api_nw3WV = jQuery('.tieinsta-ilightbox-nw3WV').iLightBox({
								skin:  tie.lightbox_skin,
								path:  tie.lightbox_thumb,
								controls: {
									arrows: tie.lightbox_arrows,
								},
								caption: {
									show: 'mouseout',
									hide: 'mouseenter'
								},
								social: {
								  start: false
								}
							});
						});
					</script>
					
			
				<div class="tie-instagram-header">
					<div class="tie-instagram-avatar">
						<a href="https://instagram.com/dailyaajupdates" class="round" rel="nofollow" style="width:70px; height:70px;">
							<img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/21149319_609137466140523_4107441627922956288_a.jpg" alt="dailyaajupdates" style="width:70px; height:70px;" />
							<span class="tie-instagram-follow"><span>Follow</span></span>
						</a>
					</div>
					<div class="tie-instagram-info">
						<a href="http://instagram.com/dailyaajupdates" rel="nofollow" class="tie-instagram-username">dailyaajupdates</a>
					</div><div class="tie-instagram-desc">Official Account of Daily AAJ to provide up-to-date News & Information in Pakistan & all around the World. Operated by official Social Media Team.</div>
				</div> <!-- .tie-instagram-header -->				<div class="tie-instagram-photos">
					<div class="tie-instagram-photos-content">
						<div class="tie-instagram-photos-content-inner">
												<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/23594400_846039278900279_4004399495566589952_n.jpg" class="tieinsta-ilightbox-nw3WV" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c69.0.414.414/23594400_846039278900279_4004399495566589952_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  Team wins Silver Medal🥈 at the International Genetically Engineered Machine (&lt;a href='http://instagram.com/explore/tags/IGEM' target='_blank'&gt;#IGEM&lt;/a&gt; ) competition in &lt;a href='http://instagram.com/explore/tags/Boston' target='_blank'&gt;#Boston&lt;/a&gt; , &lt;a href='http://instagram.com/explore/tags/USA' target='_blank'&gt;#USA&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanZindabad' target='_blank'&gt;#PakistanZindabad&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;14&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c69.0.414.414/23594400_846039278900279_4004399495566589952_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23498029_196109460957735_3665987851104813056_n.jpg" class="tieinsta-ilightbox-nw3WV" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c1.0.1078.1078/23498029_196109460957735_3665987851104813056_n.jpg', width: 640, height: 640" data-title="ایران اور عراق کے سرحدی علاقوں میں شدید زلزلے کے باعث 300سے زائد افراد جاں بحق اور 1000 سے زائد زخمی ہوگئے، ہلاکتوں میں مزید اضافے کا خدشہ ہے &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Earthquake' target='_blank'&gt;#Earthquake&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Iran' target='_blank'&gt;#Iran&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Iraq' target='_blank'&gt;#Iraq&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Deaths' target='_blank'&gt;#Deaths&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c1.0.1078.1078/23498029_196109460957735_3665987851104813056_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23421827_129581524347185_3386245507151036416_n.jpg" class="tieinsta-ilightbox-nw3WV" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/23421827_129581524347185_3386245507151036416_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Shangla' target='_blank'&gt;#Shangla&lt;/a&gt;  :: A Government School student takes part in high jump during Inter District Primary School Athletic games competition held at &lt;a href='http://instagram.com/explore/tags/Bisham' target='_blank'&gt;#Bisham&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;10&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/23421827_129581524347185_3386245507151036416_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23421448_131414737628880_475459884758859776_n.jpg" class="tieinsta-ilightbox-nw3WV" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c2.0.714.714/23421448_131414737628880_475459884758859776_n.jpg', width: 640, height: 640" data-title="‏بٹگرام میں چائنیز کیمپ میں بٹگرام کے روایتی پختون سٹائل میں چینی جوڑے کی شادی‏ ‏⁦‪&lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt; ‬⁩ ⁦‪&lt;a href='http://instagram.com/explore/tags/CPEC' target='_blank'&gt;#CPEC&lt;/a&gt; ‬⁩ &lt;a href='http://instagram.com/explore/tags/China' target='_blank'&gt;#China&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanWedding' target='_blank'&gt;#PakistanWedding&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanChina' target='_blank'&gt;#PakistanChina&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DesiWedding' target='_blank'&gt;#DesiWedding&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Battagram' target='_blank'&gt;#Battagram&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Wedding' target='_blank'&gt;#Wedding&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/WeddingDress' target='_blank'&gt;#WeddingDress&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c2.0.714.714/23421448_131414737628880_475459884758859776_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23596351_141022036620919_7365904195796336640_n.jpg" class="tieinsta-ilightbox-nw3WV" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c3.0.652.652/23596351_141022036620919_7365904195796336640_n.jpg', width: 640, height: 640" data-title="‪&lt;a href='http://instagram.com/explore/tags/Dubai' target='_blank'&gt;#Dubai&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Airshow' target='_blank'&gt;#Airshow&lt;/a&gt;  2017 🛬✈️🛩‬ ‪&lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  ‬&lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Planes' target='_blank'&gt;#Planes&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Airplanes' target='_blank'&gt;#Airplanes&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Jets' target='_blank'&gt;#Jets&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/JF17' target='_blank'&gt;#JF17&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/JF17Thunder' target='_blank'&gt;#JF17Thunder&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Drones' target='_blank'&gt;#Drones&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DubaiAirshow' target='_blank'&gt;#DubaiAirshow&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Airshow2017' target='_blank'&gt;#Airshow2017&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/UAE' target='_blank'&gt;#UAE&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/America' target='_blank'&gt;#America&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/England' target='_blank'&gt;#England&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Sharjah' target='_blank'&gt;#Sharjah&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;17&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c3.0.652.652/23596351_141022036620919_7365904195796336640_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/23594341_162150454524652_7552514374414368768_n.jpg" class="tieinsta-ilightbox-nw3WV" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.2.1080.1080/23594341_162150454524652_7552514374414368768_n.jpg', width: 640, height: 640" data-title="نامور بالی ووڈ اداکارہ سنی لیون کی حال ہی میں جاری ہونے والی تصاویر اور ویڈیوز سوشل میڈیا پر وائرل ہوگئیں تصاویر میں سنی لیون خاتون کے بجائے مرد کے روپ میں نظرآرہی ہیں &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/SunnyLeone' target='_blank'&gt;#SunnyLeone&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Bollywood' target='_blank'&gt;#Bollywood&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BollywoodLife' target='_blank'&gt;#BollywoodLife&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BollywoodLove' target='_blank'&gt;#BollywoodLove&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/India' target='_blank'&gt;#India&lt;/a&gt; &hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;12&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.2.1080.1080/23594341_162150454524652_7552514374414368768_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23416782_174980079750818_6413891584735051776_n.jpg" class="tieinsta-ilightbox-nw3WV" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c9.0.731.731/23416782_174980079750818_6413891584735051776_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Pakistani' target='_blank'&gt;#Pakistani&lt;/a&gt;  born &lt;a href='http://instagram.com/explore/tags/boxer' target='_blank'&gt;#boxer&lt;/a&gt;  Amir Khan and wife Faryal Makhdoom are back again &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Sports' target='_blank'&gt;#Sports&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Boxing' target='_blank'&gt;#Boxing&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/UK' target='_blank'&gt;#UK&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/England' target='_blank'&gt;#England&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Couple' target='_blank'&gt;#Couple&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/CoupleGoals' target='_blank'&gt;#CoupleGoals&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;15&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c9.0.731.731/23416782_174980079750818_6413891584735051776_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23416665_262430027614603_3616699794258395136_n.jpg" class="tieinsta-ilightbox-nw3WV" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/23416665_262430027614603_3616699794258395136_n.jpg', width: 640, height: 640" data-title="New block inaugurated for ATS in &lt;a href='http://instagram.com/explore/tags/Police' target='_blank'&gt;#Police&lt;/a&gt;  Lines &lt;a href='http://instagram.com/explore/tags/Mardan' target='_blank'&gt;#Mardan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/KPPolice' target='_blank'&gt;#KPPolice&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/23416665_262430027614603_3616699794258395136_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/23421067_1119366281500194_1850530219039916032_n.jpg" class="tieinsta-ilightbox-nw3WV" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c118.0.306.306/23421067_1119366281500194_1850530219039916032_n.jpg', width: 640, height: 640" data-title="Construction work swiftly progressing on &lt;a href='http://instagram.com/explore/tags/PeshawarBRT' target='_blank'&gt;#PeshawarBRT&lt;/a&gt;  in all 3 phases &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PTI' target='_blank'&gt;#PTI&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PakistanZindabad' target='_blank'&gt;#PakistanZindabad&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c118.0.306.306/23421067_1119366281500194_1850530219039916032_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22861077_536558533354705_4076067991337304064_n.jpg" class="tieinsta-ilightbox-nw3WV" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/22861077_536558533354705_4076067991337304064_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Tourism' target='_blank'&gt;#Tourism&lt;/a&gt;  Corporation &lt;a href='http://instagram.com/explore/tags/KhyberPakhtunkhwa' target='_blank'&gt;#KhyberPakhtunkhwa&lt;/a&gt;  stall set up 19th International Youth & Students Festival in &lt;a href='http://instagram.com/explore/tags/Russia' target='_blank'&gt;#Russia&lt;/a&gt;  to promote the &lt;a href='http://instagram.com/explore/tags/culture' target='_blank'&gt;#culture&lt;/a&gt;  and create awareness among the International &lt;a href='http://instagram.com/explore/tags/tourists' target='_blank'&gt;#tourists&lt;/a&gt;  regarding the tourism potential in Khyber Pakhtunkhwa &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PTI' target='_blank'&gt;#PTI&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Mardan' target='_blank'&gt;#Mardan&lt;/a&gt; &hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;10&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/22861077_536558533354705_4076067991337304064_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22860263_1166404886836842_3028370363688943616_n.jpg" class="tieinsta-ilightbox-nw3WV" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/22860263_1166404886836842_3028370363688943616_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/PeshawarZoo' target='_blank'&gt;#PeshawarZoo&lt;/a&gt;  construction completed, will be open for public in November &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lion' target='_blank'&gt;#Lion&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Zebra' target='_blank'&gt;#Zebra&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Giraffe' target='_blank'&gt;#Giraffe&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Elephant' target='_blank'&gt;#Elephant&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PTI' target='_blank'&gt;#PTI&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;10&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/22860263_1166404886836842_3028370363688943616_n.jpg" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23101655_163936220857936_2791698136463048704_n.jpg" class="tieinsta-ilightbox-nw3WV" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c2.0.714.714/23101655_163936220857936_2791698136463048704_n.jpg', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Luxury' target='_blank'&gt;#Luxury&lt;/a&gt;  and &lt;a href='http://instagram.com/explore/tags/Sports' target='_blank'&gt;#Sports&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Cars' target='_blank'&gt;#Cars&lt;/a&gt;  show taking place in &lt;a href='http://instagram.com/explore/tags/Islamabad' target='_blank'&gt;#Islamabad&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/CarShow' target='_blank'&gt;#CarShow&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Bugatti' target='_blank'&gt;#Bugatti&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/HeavyBikes' target='_blank'&gt;#HeavyBikes&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Bikes' target='_blank'&gt;#Bikes&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/SportsCars' target='_blank'&gt;#SportsCars&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lamborghini' target='_blank'&gt;#Lamborghini&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Supra' target='_blank'&gt;#Supra&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/RollsandRoyce' target='_blank'&gt;#RollsandRoyce&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Peshawar' target='_blank'&gt;#Peshawar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Lahore' target='_blank'&gt;#Lahore&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quetta' target='_blank'&gt;#Quetta&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Karachi' target='_blank'&gt;#Karachi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Centaurus' target='_blank'&gt;#Centaurus&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;21&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c2.0.714.714/23101655_163936220857936_2791698136463048704_n.jpg" alt="" />
														</a>
													</div>
					
						</div> <!-- .tie-instagram-photos-content-inner -->

											</div> <!-- .tie-instagram-photos-content -->

					
				</div>  <!-- .tie-instagram-photos -->

				
							</div> <!-- .tie-instagram -->

			</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-5" class="footer-widget text-html"><div class="footer-widget-top"><h4>ڈیلی آج</h4></div>
						<div class="footer-widget-container"><div ><p align="right">ڈیلی آج خبروں اور حالات حاضرہ سے متعلق پاکستان کی سب سے زیادہ وزٹ کی جانے والی ویب سائٹ ہے۔ اس ویب سائٹ پر شائع شدہ تمام مواد کے جملہ حقوق بحق ڈیلی آج میڈیا گروپ محفوظ ہیں۔</p>

<br><br>

<ul id="menu-footer-menu" class="last">
<li id="menu-item-552" class="first"><h5><a href="http://www.dailyaaj.com.pk/about/">About us</a></h5></li>
<li id="menu-item-553" class="last"><h5><a href="http://www.dailyaaj.com.pk/contact/">Contact us</a></h5></li>
<li id="menu-item-553" class="last"><h5><a href="http://www.dailyaaj.com.pk/aaj-team/">Aaj Team</a></h5></li>
<li id="menu-item-553" class="last"><h5><a href="http://www.dailyaaj.com.pk/demo/">Gallery</a></h5></li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Designed by <a href="http://www.absolutions.com.pk/">AB Solutions</a>				
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.dailyaaj.com.pk/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailyaajupdates" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/dailyaajupdates" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/dailyaajupdates" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-510682e306538886"></script> 

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.dailyaaj.com.pk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/wp-embed.min.js'></script>
<script>
jQuery(document).ready(function($){
  $.ajax({ 
    type: 'GET', 
    url: 'http://epaper.dailyaaj.com.pk/include/getimages.php', 
    dataType: 'json',
    success: function (data) { 
        var srcimg = 'http://epaper.dailyaaj.com.pk/epaper/'+data.peshawar;
       $('.widget-container #paper').attr('src', srcimg);
       var srcclassified = 'http://epaper.dailyaaj.com.pk/index.php?city=peshawar&page=71&date='+data.dated;
       $('.widget-container #classified').attr('href', srcclassified);
    }
});

$.ajax({ 
    type: 'GET', 
    url: 'http://epaper.dailyaaj.com.pk/include/getmag.php', 
    dataType: 'json',
    success: function (data) { 
        var srcimg = 'http://epaper.dailyaaj.com.pk/epaper/'+data.magazine;
$('.widget-container #mag').attr('src', srcimg);
    }
});

});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92629191-3', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>