<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.dailyaaj.com.pk/xmlrpc.php" />
<title>فرانسیسی ٹیم نے طیارے کے بلیک باکس کو ڈی کوڈ کردیا - Daily Aaj</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<link rel="canonical" href="http://www.dailyaaj.com.pk/story/8393" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="فرانسیسی ٹیم نے طیارے کے بلیک باکس کو ڈی کوڈ کردیا - Daily Aaj" />
<meta property="og:description" content="اسلام آباد ( مانیٹرنگ ڈیسک)پی آئی اے طیارہ حادثے کی تحقیقات میں اہم پیشرفت سامنے آئی ہے جس میں فرانسیسی ٹیم نے طیارے کے بلیک باکس کو ڈی کوڈ کردیا جب کہ تحقیقاتی ٹیم نے اس کا اہم ڈیٹا اپنے قبضے میں لے لیا ہے۔ وزیراعظم نوازشریف کے تشکیل کردہ سیفٹی انوسٹی گیشن بورڈ کی &hellip;" />
<meta property="og:url" content="http://www.dailyaaj.com.pk/story/8393" />
<meta property="og:site_name" content="Daily Aaj" />
<meta property="article:section" content="پاکستان" />
<meta property="article:published_time" content="2016-12-23T05:52:19+00:00" />
<meta property="og:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2016/12/l_170607_050339_print.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="اسلام آباد ( مانیٹرنگ ڈیسک)پی آئی اے طیارہ حادثے کی تحقیقات میں اہم پیشرفت سامنے آئی ہے جس میں فرانسیسی ٹیم نے طیارے کے بلیک باکس کو ڈی کوڈ کردیا جب کہ تحقیقاتی ٹیم نے اس کا اہم ڈیٹا اپنے قبضے میں لے لیا ہے۔ وزیراعظم نوازشریف کے تشکیل کردہ سیفٹی انوسٹی گیشن بورڈ کی &hellip;" />
<meta name="twitter:title" content="فرانسیسی ٹیم نے طیارے کے بلیک باکس کو ڈی کوڈ کردیا - Daily Aaj" />
<meta name="twitter:image" content="http://www.dailyaaj.com.pk/wp-content/uploads/2016/12/l_170607_050339_print.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Aaj &raquo; Feed" href="http://www.dailyaaj.com.pk/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dailyaaj.com.pk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_classic-css'  href='http://www.dailyaaj.com.pk/wp-content/plugins/wp-social-likes/css/social-likes_classic.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.dailyaaj.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/wp-social-likes/js/social-likes.min.js'></script>
<link rel='https://api.w.org/' href='http://www.dailyaaj.com.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dailyaaj.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dailyaaj.com.pk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.dailyaaj.com.pk/?p=8393' />
<link rel="alternate" type="application/json+oembed" href="http://www.dailyaaj.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyaaj.com.pk%2Fstory%2F8393" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dailyaaj.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyaaj.com.pk%2Fstory%2F8393&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.dailyaaj.com.pk/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.dailyaaj.com.pk/wp-content/uploads/2016/12/logo-e1474367463658.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.dailyaaj.com.pk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=1045" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.dailyaaj.com.pk/wp-content/uploads/2016/09/logo.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.dailyaaj.com.pk/wp-content/uploads/2016/09/logo.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.dailyaaj.com.pk/wp-content/uploads/2016/09/logo.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.dailyaaj.com.pk/wp-content/uploads/2016/09/logo.png" />

<meta name="keywords" content="2016, Epaper, daily aaj, Daily AAJ,AAJ News,AAJ, daily, Columns, Blogs, Sports, Entertainment, EPaper, Agriculture, Features, Films, Movies, Artists, Interviews, Politics, Peshawar, Abbottobad, Karachi, Urdu, latest">


<style type="text/css" media="screen">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</style> 

<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>
<body id="top" class="post-template-default single single-post postid-8393 single-format-standard lazy-enabled">
<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.dailyaaj.com.pk/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.dailyaaj.com.pk/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailyaajupdates" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/dailyaajupdates" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/dailyaajupdates" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Daily Aaj" href="http://www.dailyaaj.com.pk/">
					<img src="http://www.dailyaaj.com.pk/wp-content/uploads/2016/12/logo-e1474367463658.png" alt="Daily Aaj"  /><strong>Daily Aaj News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-4289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4289"><a href="http://www.dailyaaj.com.pk/story/category/editorial">اداریہ</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.dailyaaj.com.pk/story/category/column">کالم</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.dailyaaj.com.pk/story/category/interesting">دلچسپ و عجیب</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.dailyaaj.com.pk/story/category/showbiz">شوبز</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.dailyaaj.com.pk/story/category/science">سائنس و ٹیکنالوجی</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.dailyaaj.com.pk/story/category/health">صحت</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.dailyaaj.com.pk/story/category/sports">کھیل</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.dailyaaj.com.pk/story/category/business">بزنس</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.dailyaaj.com.pk/story/category/international">انٹرنیشنل</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://www.dailyaaj.com.pk/story/category/pakistan">پاکستان</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24"><a href="http://www.dailyaaj.com.pk/">صفحۂ اول</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.dailyaaj.com.pk">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.dailyaaj.com.pk/story/category/pakistan">پاکستان</a></span> <span class="delimiter">/</span> <span class="current">فرانسیسی ٹیم نے طیارے کے بلیک باکس کو ڈی کوڈ کردیا</span></div>
		

		
		<article class="post-listing post-8393 post type-post status-publish format-standard has-post-thumbnail hentry category-pakistan" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">فرانسیسی ٹیم نے طیارے کے بلیک باکس کو ڈی کوڈ کردیا</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.dailyaaj.com.pk/story/author/maqsood" title="">نیوز ڈیسک </a></span>
	
	
	
<span class="post-views"><i class="fa fa-eye"></i>4 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: right;">اسلام آباد ( مانیٹرنگ ڈیسک)پی آئی اے طیارہ حادثے کی تحقیقات میں اہم پیشرفت سامنے آئی ہے جس میں فرانسیسی ٹیم نے طیارے کے بلیک باکس کو ڈی کوڈ کردیا جب کہ تحقیقاتی ٹیم نے اس کا اہم ڈیٹا اپنے قبضے میں لے لیا ہے۔</p>
<p style="text-align: right;">وزیراعظم نوازشریف کے تشکیل کردہ سیفٹی انوسٹی گیشن بورڈ کی جانب سے طیارہ حادثے کی تحقیقات جاری ہیں جب کہ اب فرانسسیسی تحقیقاتی ٹیمنے طیارے کے بلیک باکس کو ڈی کوڈ کرلیا ہے۔ ذرائع کے مطابق فرانسیسی ماہرین کی ٹیم نے تحقیقاتی ٹیم کے سامنے بلیک باکس کو ڈی کوڈ کیا اور وائس ریکارڈر سے ڈیٹا ڈاؤن لوڈ کیا جس کے بعد تحقیقاتی ٹیم نے بلیک باکس کا اہم ریکارڈ قبضے میں لے لیا ہے۔انجینئر اور پائلٹ کی کوتاہی سامنے نہیں آئی، سول ایوی ایشن ذرائع کا کہنا ہے کہ ٹیم نے وائس ریکارڈر سے کاک پٹ کا تمام ڈیٹا اور ریکارڈنگ حاصل کرلی ہے جس میں پائلٹ اور کنٹرول ٹاور کے درمیان ہونے والی گفتگو بھی شامل ہے۔</p>
<p style="text-align: right;">ذرائع نے مزید بتایا بلیک باکس میں جہاز کے انجن سمیت مختلف حصوں کی معلومات بھی موجود ہے جب کہ فرانسیسی کمپنی ڈیٹا کی مدد سے 3 سے 4 روز میں رپورٹ مرتب کرے گی جو تحقیقاتی ٹیم کے حوالے کی جائے گی۔واضح رہے کہ 7 دسمبر کو پی آئی اے کا مسافر طیارہ چترال سے اسلام آباد جاتے ہوئے حویلیاں کے قریب حادثے کا شکار ہوا تھا جس میں جہاز کے عملے سمیت 47 افراد جاں بحق ہوئے جب کہ جہاز میں معروف نعت خواں جنید جمشید بھی اپنی اہلیہ کے ہمراہ سوار تھے۔</p>
<div class="social-likes" data-title="فرانسیسی ٹیم نے طیارے کے بلیک باکس کو ڈی کوڈ کردیا" data-url="http://www.dailyaaj.com.pk/story/8393" data-counters="yes"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-12-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.dailyaaj.com.pk/story/author/maqsood" title="Posts by نیوز ڈیسک" rel="author">نیوز ڈیسک</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About نیوز ڈیسک </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/f1bf50ae99b353dd58d61fed422f42f1?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f1bf50ae99b353dd58d61fed422f42f1?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" href="http://www.dailyaaj.com.pk"><i class="fa fa-home"></i></a>
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>e-اخبار</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://epaper.dailyaaj.com.pk/index.htm"  target="_blank"  >					<img src="http://www.dailyaaj.com.pk/wp-content/uploads/2016/12/pesh-1.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/DailyAAJUpdates" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>325</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="http://twitter.com/DailyAAJUpdates" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>42</span>
					<small>Followers</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Like us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/dailyaajupdates&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="tie_insta-widget-2" class="widget tie_insta-widget"><div class="widget-top"><h4>AAJ on Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<div id="tie-instagram-SAcJj" class="tie-instagram default-skin tieinsta-grid grid-col-4 header-layout-2 header-layout-top">

							<div class="tie-instagram-bar">
					<a class="instagram-logo" href="https://instagram.com/dailyaajupdates" target="_blank" rel="nofollow"></a>
				</div>
			
								<script>
						var api_SAcJj = {};
						jQuery( document ).ready(function() {
							api_SAcJj = jQuery('.tieinsta-ilightbox-SAcJj').iLightBox({
								skin:  tie.lightbox_skin,
								path:  tie.lightbox_thumb,
								controls: {
									arrows: tie.lightbox_arrows,
								},
								caption: {
									show: 'mouseout',
									hide: 'mouseenter'
								},
								social: {
								  start: false
								}
							});
						});
					</script>
					
			
				<div class="tie-instagram-header">
					<div class="tie-instagram-avatar">
						<a href="https://instagram.com/dailyaajupdates" class="round" target="_blank" rel="nofollow" style="width:70px; height:70px;">
							<img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/12784031_1078782615507562_68653928_a.jpg" alt="dailyaajupdates" style="width:70px; height:70px;" />
							<span class="tie-instagram-follow"><span>Follow</span></span>
						</a>
					</div>
					<div class="tie-instagram-info">
						<a href="http://instagram.com/dailyaajupdates" target="_blank" rel="nofollow" class="tie-instagram-username">dailyaajupdates</a>
					</div><div class="tie-instagram-desc">Official Account of Daily AAJ to provide up-to-date News & Information in Pakistan & all around the World. Operated by official Social Media Team.</div>
					<div class="tie-instagram-counts">
						<ul>
							<li>
								<span class="number-stat">28</span>
								<span>Posts</span>
							</li>
							<li>
								<span class="number-stat">472</span>
								<span>Followers</span>
							</li>
							<li>
								<span class="number-stat">0</span>
								<span>Following</span>
							</li>
						</ul>
					</div> <!-- .tie-instagram-counts --> 
				</div> <!-- .tie-instagram-header -->				<div class="tie-instagram-photos">
					<div class="tie-instagram-photos-content">
						<div class="tie-instagram-photos-content-inner">
												<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15623834_1853502488204941_8382083236007772160_n.jpg" class="tieinsta-ilightbox-SAcJj" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c181.0.718.718/15623834_1853502488204941_8382083236007772160_n.jpg?ig_cache_key=MTQxMTAxNjI2Mzg0ODc5MDA1Nw%3D%3D.2.c', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/India' target='_blank'&gt;#India&lt;/a&gt;  fails to launch their &lt;a href='http://instagram.com/explore/tags/Nuclear' target='_blank'&gt;#Nuclear&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Missile' target='_blank'&gt;#Missile&lt;/a&gt;  for the fourth time &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Defence' target='_blank'&gt;#Defence&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/CruiseMissile' target='_blank'&gt;#CruiseMissile&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Fail' target='_blank'&gt;#Fail&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/StoryOfTheDay' target='_blank'&gt;#StoryOfTheDay&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c181.0.718.718/15623834_1853502488204941_8382083236007772160_n.jpg?ig_cache_key=MTQxMTAxNjI2Mzg0ODc5MDA1Nw%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15534934_236951346741357_1816308546690613248_n.jpg" class="tieinsta-ilightbox-SAcJj" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/15534934_236951346741357_1816308546690613248_n.jpg?ig_cache_key=MTQxMDk5NjA4NTI4NzA2NjQ2MQ%3D%3D.2.c', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  1st Female Cadet College will be open in 2017 &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Asia' target='_blank'&gt;#Asia&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/News' target='_blank'&gt;#News&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Women' target='_blank'&gt;#Women&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/WomenEmpowerment' target='_blank'&gt;#WomenEmpowerment&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/WomenEducation' target='_blank'&gt;#WomenEducation&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PTI' target='_blank'&gt;#PTI&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/KP' target='_blank'&gt;#KP&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/GirlsEducation' target='_blank'&gt;#GirlsEducation&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/15534934_236951346741357_1816308546690613248_n.jpg?ig_cache_key=MTQxMDk5NjA4NTI4NzA2NjQ2MQ%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15534818_1053654864763080_7965922427106492416_n.jpg" class="tieinsta-ilightbox-SAcJj" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c181.0.718.718/15534818_1053654864763080_7965922427106492416_n.jpg?ig_cache_key=MTQxMDkxMDU5NTAwMzIxNTQ4Mw%3D%3D.2.c', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  Gate inaugurated at Pak-&lt;a href='http://instagram.com/explore/tags/Iran' target='_blank'&gt;#Iran&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Border' target='_blank'&gt;#Border&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/News' target='_blank'&gt;#News&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Asia' target='_blank'&gt;#Asia&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/NewsAlert' target='_blank'&gt;#NewsAlert&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c181.0.718.718/15534818_1053654864763080_7965922427106492416_n.jpg?ig_cache_key=MTQxMDkxMDU5NTAwMzIxNTQ4Mw%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/e35/15625439_223491398100260_2280271534142521344_n.jpg" class="tieinsta-ilightbox-SAcJj" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c80.0.480.480/15625439_223491398100260_2280271534142521344_n.jpg?ig_cache_key=MTQxMDkxMDA0MjU1NDczMjIyOA%3D%3D.2.c', width: 640, height: 640" data-title="A never seen before view of &lt;a href='http://instagram.com/explore/tags/EiffelTower' target='_blank'&gt;#EiffelTower&lt;/a&gt;  in &lt;a href='http://instagram.com/explore/tags/France' target='_blank'&gt;#France&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Paris' target='_blank'&gt;#Paris&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BeautifulPlace' target='_blank'&gt;#BeautifulPlace&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Tourism' target='_blank'&gt;#Tourism&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Paris' target='_blank'&gt;#Paris&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/LoversPoint' target='_blank'&gt;#LoversPoint&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Europe' target='_blank'&gt;#Europe&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c80.0.480.480/15625439_223491398100260_2280271534142521344_n.jpg?ig_cache_key=MTQxMDkxMDA0MjU1NDczMjIyOA%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14596730_1809300089347231_1281334902133882880_n.jpg" class="tieinsta-ilightbox-SAcJj" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c156.0.628.628/14596730_1809300089347231_1281334902133882880_n.jpg?ig_cache_key=MTQxMDg2OTYxMjE0ODU2MTcyMA%3D%3D.2.c', width: 640, height: 640" data-title="No matter what you're going through, there's a &lt;a href='http://instagram.com/explore/tags/light' target='_blank'&gt;#light&lt;/a&gt;  at the end of the &lt;a href='http://instagram.com/explore/tags/tunnel' target='_blank'&gt;#tunnel&lt;/a&gt;  and it may seem hard to get to it but you can do it and just keep working towards it and you'll find the &lt;a href='http://instagram.com/explore/tags/positive' target='_blank'&gt;#positive&lt;/a&gt; &hellip;" data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;5&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;1" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c156.0.628.628/14596730_1809300089347231_1281334902133882880_n.jpg?ig_cache_key=MTQxMDg2OTYxMjE0ODU2MTcyMA%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15538764_1172127742822948_4131657671445053440_n.jpg" class="tieinsta-ilightbox-SAcJj" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c140.0.660.660/15538764_1172127742822948_4131657671445053440_n.jpg?ig_cache_key=MTQxMDM2NjM2OTg3NDEyNTA2Ng%3D%3D.2.c', width: 640, height: 640" data-title="Advice is like &lt;a href='http://instagram.com/explore/tags/Snow' target='_blank'&gt;#Snow&lt;/a&gt;  -- the softer it falls, the longer it dwells upon, and the deeper it sinks into the mind &lt;a href='http://instagram.com/explore/tags/Quote' target='_blank'&gt;#Quote&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Quotation' target='_blank'&gt;#Quotation&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Snowfall' target='_blank'&gt;#Snowfall&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Winter' target='_blank'&gt;#Winter&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/WinterIsHere' target='_blank'&gt;#WinterIsHere&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/WinterIsHere' target='_blank'&gt;#WinterIsHere&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Photography' target='_blank'&gt;#Photography&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Cars' target='_blank'&gt;#Cars&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;10&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c140.0.660.660/15538764_1172127742822948_4131657671445053440_n.jpg?ig_cache_key=MTQxMDM2NjM2OTg3NDEyNTA2Ng%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15538887_208438289615374_1759773174913826816_n.jpg" class="tieinsta-ilightbox-SAcJj" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/15538887_208438289615374_1759773174913826816_n.jpg?ig_cache_key=MTQxMDM1MzMzMTk1NTU4NDk4Ng%3D%3D.2.c', width: 640, height: 640" data-title="KP Government has approved &lt;a href='http://instagram.com/explore/tags/Health' target='_blank'&gt;#Health&lt;/a&gt;  Professional Allowance for Health Department in &lt;a href='http://instagram.com/explore/tags/KhyberPakhtunkhwa' target='_blank'&gt;#KhyberPakhtunkhwa&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PTI' target='_blank'&gt;#PTI&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Hospitals' target='_blank'&gt;#Hospitals&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Doctors' target='_blank'&gt;#Doctors&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Nurse' target='_blank'&gt;#Nurse&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/15538887_208438289615374_1759773174913826816_n.jpg?ig_cache_key=MTQxMDM1MzMzMTk1NTU4NDk4Ng%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15538325_649240111925310_3330442483132792832_n.jpg" class="tieinsta-ilightbox-SAcJj" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/15538325_649240111925310_3330442483132792832_n.jpg?ig_cache_key=MTQxMDI2NjgxOTYzNzMzMjM4OA%3D%3D.2.c', width: 640, height: 640" data-title="Social Media Star &lt;a href='http://instagram.com/explore/tags/TaherShah' target='_blank'&gt;#TaherShah&lt;/a&gt;  bids Farewell to &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Singer' target='_blank'&gt;#Singer&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/SocialMediaStar' target='_blank'&gt;#SocialMediaStar&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Danger' target='_blank'&gt;#Danger&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/EyeToEye' target='_blank'&gt;#EyeToEye&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Angel' target='_blank'&gt;#Angel&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/15538325_649240111925310_3330442483132792832_n.jpg?ig_cache_key=MTQxMDI2NjgxOTYzNzMzMjM4OA%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15625286_1765137033805410_113580564761542656_n.jpg" class="tieinsta-ilightbox-SAcJj" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15625286_1765137033805410_113580564761542656_n.jpg?ig_cache_key=MTQxMDE0MDk5ODk2NDY1NzE4OQ%3D%3D.2', width: 640, height: 640" data-title="Actress Kareena Kapoor &lt;a href='http://instagram.com/explore/tags/kisses' target='_blank'&gt;#kisses&lt;/a&gt;  his baby boy &lt;a href='http://instagram.com/explore/tags/MotherLove' target='_blank'&gt;#MotherLove&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/MotherSon' target='_blank'&gt;#MotherSon&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/SaifAliKhan' target='_blank'&gt;#SaifAliKhan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/India' target='_blank'&gt;#India&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Bollywood' target='_blank'&gt;#Bollywood&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/SaifAliKhan' target='_blank'&gt;#SaifAliKhan&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;12&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15625286_1765137033805410_113580564761542656_n.jpg?ig_cache_key=MTQxMDE0MDk5ODk2NDY1NzE4OQ%3D%3D.2" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15535309_239461069824370_1588943543659921408_n.jpg" class="tieinsta-ilightbox-SAcJj" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/15535309_239461069824370_1588943543659921408_n.jpg?ig_cache_key=MTQwOTk2MDI5ODE3MjkyMjA1Mw%3D%3D.2.c', width: 640, height: 640" data-title="Good &lt;a href='http://instagram.com/explore/tags/News' target='_blank'&gt;#News&lt;/a&gt;  for &lt;a href='http://instagram.com/explore/tags/Pakistan' target='_blank'&gt;#Pakistan&lt;/a&gt;  🇵🇰 &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/WHO' target='_blank'&gt;#WHO&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/15535309_239461069824370_1588943543659921408_n.jpg?ig_cache_key=MTQwOTk2MDI5ODE3MjkyMjA1Mw%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14596843_226696044441328_6291311796473036800_n.jpg" class="tieinsta-ilightbox-SAcJj" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/14596843_226696044441328_6291311796473036800_n.jpg?ig_cache_key=MTQwOTk1OTk0NzkyMzUwMzEwMw%3D%3D.2.c', width: 640, height: 640" data-title="&lt;a href='http://instagram.com/explore/tags/Health' target='_blank'&gt;#Health&lt;/a&gt;  benefits of &lt;a href='http://instagram.com/explore/tags/Eggs' target='_blank'&gt;#Eggs&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/News' target='_blank'&gt;#News&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Fitness' target='_blank'&gt;#Fitness&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;8&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/14596843_226696044441328_6291311796473036800_n.jpg?ig_cache_key=MTQwOTk1OTk0NzkyMzUwMzEwMw%3D%3D.2.c" alt="" />
														</a>
													</div>
											<div class="tie-instagram-post">
														<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15538748_1818748208385623_3567941830865584128_n.jpg" class="tieinsta-ilightbox-SAcJj" data-options="thumbnail: 'https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/15538748_1818748208385623_3567941830865584128_n.jpg?ig_cache_key=MTQwOTYxNjAzMjM0MzE2NjYxOQ%3D%3D.2.c', width: 640, height: 640" data-title="50,000 teachers to be recruited through &lt;a href='http://instagram.com/explore/tags/NTS' target='_blank'&gt;#NTS&lt;/a&gt;  in Khyber Pakhtunkhwa Read more at &lt;a href='http://www.dailyaaj.com.pk' target='_blank'&gt;www.dailyaaj.com.pk&lt;/a&gt; &lt;a href='http://instagram.com/explore/tags/DailyAAJUpdates' target='_blank'&gt;#DailyAAJUpdates&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/BreakingNews' target='_blank'&gt;#BreakingNews&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/News' target='_blank'&gt;#News&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/PTI' target='_blank'&gt;#PTI&lt;/a&gt; " data-caption="&lt;i class='tieinstaicon-heart'&gt;&lt;/i&gt; &nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;i class='tieinstaicon-comment-alt'&gt;&lt;/i&gt; &nbsp;0" target="_blank" rel="nofollow">
															<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/15538748_1818748208385623_3567941830865584128_n.jpg?ig_cache_key=MTQwOTYxNjAzMjM0MzE2NjYxOQ%3D%3D.2.c" alt="" />
														</a>
													</div>
					
						</div> <!-- .tie-instagram-photos-content-inner -->

											</div> <!-- .tie-instagram-photos-content -->

					
				</div>  <!-- .tie-instagram-photos -->

				
								<span class="tie-instagram-credit"><a href="http://tielabs.com/" target="_blank" rel="nofollow">InstaNow - WordPress Plugin</a><span>
							</div> <!-- .tie-instagram -->

			</div></div><!-- .widget /--><div id="latest_tweets_widget-2" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="http://twitter.com/dailyaajupdates">AAJ on Twitter</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div class="twitter-widget-content" >
<ul class="twitter_update_list">
<li class="twitter-item">
	<i class="fa fa-twitter"></i>Another failed attempt by <a href="http://twitter.com/#search?q=Indians" class="twitter-link">#Indians</a> 
Read more at --&gt; <a href="https://t.co/HIGa1IQiPb" class="twitter-link">https://t.co/HIGa1IQiPb</a>

<a href="http://twitter.com/#search?q=DailyAAJUpdates" class="twitter-link">#DailyAAJUpdates</a> <a href="https://t.co/I1n751P9M9" class="twitter-link">https://t.co/I1n751P9M9</a><small class="twitter-timestamp"><abbr title="2016/12/22 17:02:59">13 hours ago</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>Pakistan`s 1st ever Female Cadet College will be open from 2017 in KP

Read more at --&gt; <a href="https://t.co/9Y797EYNho" class="twitter-link">https://t.co/9Y797EYNho</a>… <a href="https://t.co/Y0K4bxm7Mm" class="twitter-link">https://t.co/Y0K4bxm7Mm</a><small class="twitter-timestamp"><abbr title="2016/12/22 15:20:39">15 hours ago</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>Prime Minister Nawaz Sharif addresses <a href="http://twitter.com/#search?q=Bosnia" class="twitter-link">#Bosnia</a> Assembly

Read more at --&gt; <a href="https://t.co/HIGa1IQiPb" class="twitter-link">https://t.co/HIGa1IQiPb</a>

<a href="http://twitter.com/#search?q=DailyAAJUpdates" class="twitter-link">#DailyAAJUpdates</a> <a href="https://t.co/DEskeXFm1b" class="twitter-link">https://t.co/DEskeXFm1b</a><small class="twitter-timestamp"><abbr title="2016/12/22 13:07:21">17 hours ago</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>Shahid Afridi condemns the act in <a href="http://twitter.com/#search?q=India" class="twitter-link">#India</a> as ''Shameful''

Read full story at --&gt; <a href="https://t.co/8ELyAL8YPv" class="twitter-link">https://t.co/8ELyAL8YPv</a>… <a href="https://t.co/581qSyyxYC" class="twitter-link">https://t.co/581qSyyxYC</a><small class="twitter-timestamp"><abbr title="2016/12/22 11:30:02">19 hours ago</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i><a href="http://twitter.com/#search?q=Hadith" class="twitter-link">#Hadith</a> of the Day

Read more at --&gt; <a href="https://t.co/HIGa1IQiPb" class="twitter-link">https://t.co/HIGa1IQiPb</a>

<a href="http://twitter.com/#search?q=DailyAAJUpdates" class="twitter-link">#DailyAAJUpdates</a> <a href="https://t.co/TgYmIMe11l" class="twitter-link">https://t.co/TgYmIMe11l</a><small class="twitter-timestamp"><abbr title="2016/12/22 10:30:01">20 hours ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>موسم</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.accuweather.com/ur/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1482397887869" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="ur" data-useip="true" data-uid="awcc1482397887869"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://epaper.dailyaaj.com.pk/magazine.php"  target="_blank"  >					<img src="http://www.dailyaaj.com.pk/wp-content/uploads/2016/09/C.png" alt="" />
				</a>			</div>
				</div>
	<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4> تازہ ترین 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/8393">فرانسیسی ٹیم نے طیارے کے بلیک باکس کو ڈی کوڈ کردیا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 mins ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/8387">مودی سرکار نے پاکستان کا پانی روکنے کی کوششیں تیز کردیں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/8384">خوشی ہے زرداری وطن واپس آ رہے ہیں، نواز شریف</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/8380">روسی سفیر کومارنے والے شخص کا تعلق فتح اللہ گولن کے گروپ سے تھا،ترک صدر</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/8377">جرمنی میں کرسمس مارکیٹ میں ہونے والا حملہ انسانیت پر حملہ ہے ،ڈونلڈ ٹرمپ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/8374">بلاسود قرض سکیم کے 99فیصد نتائج حاصل ہوئے ہیں، اسحاق ڈار</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/8370">نواز شریف کی قیادت میں پاکستان کی ترقی ، خوشحالی اور امن لانے کے عمل کو جاری رکھیں گے، خواجہ سعد رفیق</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/8365">تھری ڈی اینی میٹڈ ’دی لیگو بیٹ مین&#8217; مووی کا نیا ٹریلر</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/8362">آئی سی سی ایوارڈز 2016 کا اعلان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 hours ago</span>		</li>
				<li >
						<h3><a href="http://www.dailyaaj.com.pk/story/8358">امریکہ میں گیس اور تیل کی دریافت کے لیے کھدائی پر پابند ی عائد</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 hours ago</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Designed by <a href="http://absolutions.com/">AB Solutions</a>				
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.dailyaaj.com.pk/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailyaajupdates" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/dailyaajupdates" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/dailyaajupdates" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2016, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81893851-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.dailyaaj.com.pk/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>